Cooking on CD

Greek Cooking on CD

Nun haben auch Sie die Möglichkeit
für Sie und Ihre Familie etwas Besonders aus der
traditionellen griechischen Küche ganz einfach zuzubereiten!
Wir wünschen Ihnen viel Spaß beim Kochen
und einen guten Appetit!
Ihr Epidavros - Team
Restaurant Epidavros
Waldstromerstr. 66
D-90453 Nürnberg
Telefon: 0911-6383093
www.epidavros.de
restaurant@epidavros.de


Griechische Eier

EIERSPEISEN
Griechische Eier
Zutaten: für 3 Portionen
6 | Eier
100 gr | Schafskäse
1 | Sardellenfilet
1 TL | Senf
1 TL | Kapern
2 EL | Sahne
1 TL | Balsamico-Essig, weiß
120 gr. | Cocktailtomaten
10 gr. | Rucolasalat
 | Pfeffer aus der Mühle
Zubereitung:
  • Für die Griechischen Eier werden die Eier nicht ganz hart gekocht.
  • In einen kleinen Topf Wasser füllen, einen Deckel auflegen und zum Kochen bringen.
  • Eier anstechen und in das kochende Wasser gleiten lassen.
  • Auf mittlere Temperatur stellen und Eier 8 Minuten kochen. Eier in kaltem Wasser abkühlen lassen.
  • Schafskäse, Sardellenfilet und Senf in einen Mixbecher füllen.
  • Kapern und Sahne zufügen.
  • Eier pellen, halbieren und das Eigelb vorsichtig herausdrücken.
  • Eigelbe zum Schafskäse in den Mixbecher geben und alles pürieren.
  • Mit weißem Balsamico und frisch gemahlenem Pfeffer würzen.
  • Salz ist nicht erforderlich, da der Schafskäse und Senf bereits würzig genug sind.
  • Cocktailtomaten waschen, einen kleinen Deckel abschneiden und Fruchtfleisch mit einem kleinen Löffel aushöhlen. Schafskäsecreme in einen Spritzbeutel füllen und in die leeren Eihälften und Cocktailtomaten spritzen.
  • Griechische Eier und Cocktailtomaten auf Rucolasalat anrichten.


Griechisches Bauern-Omelett

EIERSPEISEN
Griechisches Bauern-Omelett
Zutaten:
4 | Eier
5-10 | schwarze Oliven
1-2 | Tomaten
 | Oregano, etwas Mineralwasser, Pfeffer aus der Mühle, Salz, Olivenöl
Zubereitung:
  • Die Eier mit einem "Schluck" Mineralwasser verquirlen (Macht das Omelett schön locker!)
  • Tomate in sehr kleine Stückchen schneiden, Oliven entsteinen und ebenfalls in Stückchen schneiden.
  • Alles in einer Schüssel zusammenrühren und mit Salz, Pfeffer sowie viel Oregano abschmecken.
  • Knoblauchzehe zerhacken und in einer Pfanne im Olivenöl leicht anrösten.
  • Anschließend das Eier-Tomaten-Olivengemisch in die Pfanne geben und fest werden lassen.


Hähnchenschenkel griechischer Art

WILD UND GEFLÜGEL
Hähnchenschenkel griechischer Art
Zutaten:
6 | Hähnchenschenkel
1 | Kartoffeln
3 kg | Zwiebeln
1 l | Olivenöl
 | Saft von 3 Zitronen
 | Basilikum, Thymian, Salz, Pfeffer
Zubereitung:
  • Kartoffeln in Scheiben schneiden, Zwiebeln vierteln. Kartoffeln und Zwiebeln in der Marinade aus Zitronensaft, Öl und Gewürzen wenden.
  • Die Hähnchenschenkel im Backofen ca. 2 Std. bei 200° backen, Kartoffeln und Marinade zufügen und mitbacken.
  • Gelegentlich mit der Marinade begießen.


Griechisches Huhn

WILD UND GEFLÜGEL
Griechisches Huhn
Zutaten:
1 | Hähnchen
 | Chili gewürztes Olivenöl oder Olivenöl und rote Chili-Schoten
 | Kleine, frische, festkochende Kartoffeln
 | Reichlich Knoblauchzehen von möglichst frischem Knoblauch
 | Rosmarin, sehr reichlich
 | Salbei, auch sehr reichlich
 | Zitronen-Thymian, Menge nach Wunsch
1-2 | Zitronen (je nach Größe des Hähnchens)
 | Rote Paprikaschoten, etwa eine pro Person
2 - 3 | Tomaten
 | wer will, nimmt auch Zwiebeln.
Zubereitung:
  • Hähnchen säubern und in seine größeren Teile zerlegen:
  • Brust, Keulen, Flügel, Rücken.
  • Selbstverständlich können hier auch einzeln gekaufte Hähnchenteile nach Wahl verwendet werden, also z.B. nur Keulen oder auch nur Flügel.
  • Die Hühnerteile mit Zitronensaft einreiben, salzen und gleichmäßig mit der Haut nach oben auf einem Backblech mit erhöhtem Rand oder in einer ausreichend großen flachen Bratschale verteilen.
  • Die kleinen Kartoffeln (sehr reichlich bemessen) sauber bürsten und ungeschält hinzugeben, ebenso ungeschälte Knoblauchzehen.
  • Für die Knoblauchmenge gilt die bewährte Regel: Wenn man meint, es sei genug, noch einmal um die gleiche Menge ergänzen.
  • Für Knoblauchfans sind eine oder sogar zwei ganze Knollen pro Person durchaus nicht zuviel. Steht ganz frischer Knoblauch zur Verfügung, verwendet man am besten gleich die ganzen Knollen, nur von ihrer Außenhaut befreit.
  • Etwas betagtere Knoblauchzehen behalten nur ihre innere Hülle.
  • Gibt man Knoblauchzehen geschält dazu, lösen sie sich womöglich zu sehr auf.
  • Wer möchte, gibt auch halbierte Tomaten oder Zwiebeln dazu.
  • Olivenöl sehr reichlich bemessen
  • Alles reichlich, wirklich sehr reichlich, mit Chili-Öl oder Olivenöl begießen, mit frischem Rosmarin- und Salbeizweigen, nach Wunsch auch mit Zitronen-Thymian und Chilischoten würzen.
  • Sehr wichtig ist jetzt noch Brühe oder Wasser – je nach Menge der anderen Zutaten etwa ein halber Liter, vermischt mit dem Saft einer Zitrone.
  • Das gießt man einfach auf das Blech zu den übrigen Sachen.
  • Vorsicht: Wird es zuviel Flüssigkeit, kommt der Rest später dazu.
  • Wer Wasser statt Brühe verwendet, muss zusätzlich salzen.
  • Also immer auf den richtigen Flüssigkeitspegel achten! Viel mehr verlangt das Gericht nach seiner Übersiedlung in den Backofen eigentlich nicht.
  • Im vorgeheizten Backofen auf der mittleren Stufe bei hoher Temperatur (ca. 230-250 Grad) 20 bis 30 Minuten anbraten, danach bei mittlerer Temperatur (ca. 170-180 Grad) reichlich 90 Minuten oder etwas länger brutzeln lassen.
  • Wer nur Hähnchenflügel verwendet, verkürzt die Bratzeit.
  • Die rote Paprika (entkernt, in großen Stücken, Haut nach oben) etwa eine Stunde vor Ende der Bratzeit hinzugeben.
  • Haben Sie Chili-Öl verwendet, kann beim Probieren zwischendurch der Eindruck nachhaltiger Schärfe aufkommen, aber daraus wird am Ende die begehrte hinterhältig-pikante sanfte Schärfe.
  • Chilifanatiker können sogar noch zusätzlich einige entkernte Schoten ihres bevorzugten Schärfegrades gemeinsam mit dem Paprika hinzugeben.
  • Diese Möglichkeit haben allerdings auch diejenigen, die das Chili-Öl nicht vorher angesetzt haben.
  • Die Chilischoten in diesem Fall gleich zu Beginn der Bratzeit dazugeben.
  • Wer Chili partout nicht mag, kann auch ganz darauf verzichten. Schade wäre es aber schon.
  • Das Gericht ist fertig, wenn die Flüssigkeit noch nicht vollständig verdampft ist, die Hühnerhaut eine knusprige Konsistenz und eine goldbraune Farbe angenommen hat und die Paprikahaut Blasen schlägt.
  • Mit und ohne Schale
  • Die gegarten Kartoffeln schmecken mit der Schale vorzüglich.
  • Der Knoblauch lässt sich mit der Gabel mühelos aus seiner Haut herausdrücken. Besonders delikat ist die Kombination von zerdrückten Kartoffeln mit Knoblauch und der öligen Bratflüssigkeit.
  • Pingelige Menschen dürfen die Paprikastücke enthäuten.
  • Wer möchte, träufelt wie am Mittelmeer einige Tropfen frischen Zitronensaft über das gebratene Geflügel oder ergänzt mit ein wenig Olivenöl bester Qualität.
  • Eine Bemerkung zum Schluss: Hier ist es, wie eigentlich immer, sehr schwierig, allgemeingültige Angaben über die notwendige Bratzeit zu machen. Wer ein zartes Hähnchen ausgewählt hat, das sein Leben lang im Käfig der Ruhe pflegen durfte, ist natürlich schneller fertig als derjenige, der einen durchtrainierten Mistkratzer und Hofrenner erstanden hat.


Griechisches Knoblauchhuhn

WILD UND GEFLÜGEL
Griechisches Knoblauchhuhn
Zutaten:
1500 gr. | Poularde
5 | Zitronen (insg. 1/8 l Zitronensaft sowie 1 Zitrone in Scheiben)
1/8 L | Olivenöl
5-6 | Knoblauchknollen
1 kg | kleine Kartoffeln
3 | Rosmarinzweige
 | Salz, Pfeffer aus der Mühle, Salbeiblätter, Basilikum
Zubereitung:
  • Die Poularde in Portionsstücke schneiden: dafür zunächst längs des Rückgrats und dem Brustbein aufschneiden.
  • Jeweils die Schenkel abtrennen, sie im Gelenk in Ober- und Unterschenkel teilen.
  • Die Flügel abschneiden und das Bruststück zurechtstutzen.
  • Alle Teile mit der Haut nach oben auf einem tiefen Backblech verteilen.
  • Die Stücke zuvor rundum mit Salz und Pfeffer einreiben.
  • Zitronensaft mit der gleichen Menge Olivenöl in einen Schüttel- oder Mixbecher füllen. Salz zufügen.
  • Beides durch Schütteln mischen, bis die beiden Flüssigkeiten emulgieren, d.h., sich zu einer cremigen Sauce verbinden.
  • Die Poulardenteile mit dieser Marinade übergießen.
  • Die Kartoffeln unter fließendem Wasser sauber bürsten und um das Huhn auf dem Blech verteilen.
  • Die Rosmarinzweige und Salbeiblätter dazwischenlegen.
  • Die Knoblauchknollen ungeschält quer halbieren, mit der Schnittfläche nach unten um das Huhn verteilen.
  • Die restliche Marinade über alle Zutaten träufeln.
  • Die restliche Zitrone in Scheiben schneiden und die Fleischstücke damit abdecken.
  • Das Blech in den 220 Grad heißen Backofen schieben und das Huhn etwa eine 3/4 Stunde braten.
  • Vor dem Servieren feingeschnittenes Basilikum darüberstreuen.


Griechisches Zitronen-Hähnchen

WILD UND GEFLÜGEL
Griechisches Zitronen-Hähnchen
Zutaten:
4 | Hähnchenschenkel
2 | Hähnchenbrüste
4 | Zitronen, Saft von (1/8 l)
1 | Knoblauchzehe
1 l | Olivenöl
1 kg | Kartoffeln, kleine, mehligkochende
500 gr. | kleine Zwiebeln
1 Tl. | getr. Thymian
1 Bd. | Basilikum
1 Bd. | Petersilie
 | Salz, Pfeffer
Zubereitung:
  • Hähnchenschenkel und -brüste unter kaltem Wasser abwaschen, mit Küchenpapier trocknen, mit Salz und Pfeffer würzen, in die Fettpfanne legen.
  • Zitronensaft mit Salz, Pfeffer und durchgepreßten Knoblauchzehen würzen, mit der gleichen Menge Olivenöl vermischen.
  • Kartoffeln und Zwiebeln schälen, nur größere evtl. halbieren und 5 Min. in die Zitronen-Öl-Marinade legen.
  • Kartoffeln und Zwiebeln zwischen die Geflügelteile legen.
  • Alles zusammen mit der Marinade bestreichen, mit Thymian bestreün, im Backofen garen.
  • Schaltung: 180 - 200°C, 2. Schiebeleiste v.u. 160 - 180°C, Umluftbackofen 90 Minuten
  • Vor dem Servieren mit gehacktem Basilikum und Petersilie garnieren.


Riganato

WILD UND GEFLÜGEL
Riganato
Zutaten:
500 g | Geschnetzeltes (Geflügel oder Schwein)
2 EL | Olivenöl
 | Saft einer Zitrone
 | Oregano, Salz, Pfeffer, Paprikapulver
Zubereitung:
  • Fleisch mit Salz, Pfeffer und Paprikapulver würzen.
  • Fleisch in Streifen schneiden und in Öl anbraten bis es durch ist.
  • Dann je nach Geschmack Oregano und Saft der Zitrone darüber und vermischen.


Domates Gemistes

GEBACKENES IN ÖL
Domates Gemistes
(gefüllte Tomaten)
Zutaten:
8 | große Fleischtomaten
350 g | Rindsfaschiertes
2 | Zwiebeln
180 ml | Olivenöl,
1 Glas | Weißwein
1 | Lorbeerblatt
2-3 | Gewüznelken,
4 EL | Olivenöl
4 EL | Mehl
2 Tassen | Milch
2 | Eier
1 Tasse | geriebenen Hartkäse
 | Basilikum, Salz, Pfeffer, etwas Muskatnuss
Zubereitung:
  • Die Tomaten waschen und den Deckel abschneiden.
  • Dann mit einem kleinen Löffel aushöhlen und das Paradeismark beiseite stellen.
  • Die ausgehöhlten Tomaten in eine Feuerfeste Form stellen oder auf ein Backblech.
  • Die kleingehackten Zwiebeln mit dem Olivenöl in einem Topf erhitzen und anschließend das Faschierte, Lorbeerblatt, Basilikum und das Tomatenmark zugeben.
  • Mit Salz und Pfeffer würzen und einige Minuten schmoren lassen.
  • Dann das Ganze mit dem Weißwein ablöschen und ca. 40 Minuten auf kleiner Flamme köcheln lassen.
  • Den Topf vom Herd nehmen und etwas von dem geriebenen Käse unterrühren.
  • Die Masse in die Tomaten füllen.
  • Für die Creme aus dem Olivenöl und dem Mehl eine lichte Einbrenn machen, und nach und nach die Milch unterrühren.
  • Sobald die Creme dick wird, vom Herd nehmen und die geschlagenen Eier, Salz und Muskatnuss unterrühren.
  • Die Creme auf die gefüllten Tomaten verteilen, so dass die Masse mit dem Faschierten bedeckt ist, und den restlichen Käse darüber streuen.
  • Etwas Wasser in die Form gießen und im vorgeheizten Backofen bei 200 °C etwa 25 Minuten überbacken.


Fasolakia

GEBACKENES IN ÖL
Fasolakia
(grüne Bohnen)
Zutaten:
1 kg | Bohnen
1 | Zwiebel
3 | Tomaten
1 | Tasse Öl
1 | Bund feingehackte Petersilie
 | Pfeffer, Salz
Zubereitung:
  • Wenn die Bohnen rund sind nur die Spitzen entfernen. Bei flachen Bohnen den Faden ringsum entfernen.
  • Die Bohnen waschen und mit der in dünne Scheiben geschnittenen Zwiebel in einen Topf geben.
  • Eine halbe Tasse Wasser hinzu giessen und andünsten.
  • Dann das Öl und die geschälten Tomatenwürfel hinzu geben.
  • Salz und Pfeffer zum würzen und 2 Tassen Wasser hinzu giessen und kochen bis die Bohnen weich sind


Papoutsakia

GEBACKENES IN ÖL
Papoutsakia
Zutaten:
1 1/2 kg | Auberginen
1 | feingehackte Knoblauchzehe
1 Tasse | Öl
1/2 kg | Hackfleisch
1/2 Tasse | trockener Weisswein
1 Bund | feingehackte Petersilie
2 Esslöffel | Parmesan
 | Bechamelsauce, Pfeffer, Salz
Zubereitung:
  • Auberginen waschen und Strünke entfernen.
  • Die Auberginen in der Mitte teilen und aushölen.
  • Mit Öl bestreichen und in einer Auflaufform anbraten bis sie weich sind.
  • In einer Pfanne Öl erhitzen und die Zwiebeln andünsten.
  • Hackfleisch, Pfeffer, Salz, Wein und Petersilie hinzu geben und ca. 20 Minuten köcherln lassen.
  • Auberginen füllen und Bechamelsauce darüber verteilen.
  • Geriebener Käse darüber streuen und bei mittlerer Hitze im Backofen ca. 30 Minuten überbacken.


Champignons griechischer Art

VEGETARISCHE GERICHTE
Champignons griechischer Art
Zutaten:
500 gr. | Champignons
1 | Zwiebel
125 ML | Wasser
4 EL | Olivenöl
1 | Lorbeerblatt
125 ML | Weisswein
2 EL | Tomatenmark
 | gerebelter Thymian, Salz, Pfeffer, Zucker, gehackte Petersilie
Zubereitung:
  • Die Champignons putzen, waschen, in Scheiben schneiden.
  • Die Zwiebel abziehen und in Würfel schneiden.
  • Das Wasser mit dem Olivenöl, dem Lorbeerblatt und Thymian zum Kochen bringen, die Champignons und die Zwiebel dazugeben, mit Salz, Pfeffer und Zucker würzen und ca. 8-10 Minuten gar dünsten.
  • Den Weisswein und das Tomatenmark hinzufügen, mit Salz und Pfeffer abschmecken und etwas abkühlen lassen.
  • Mit Petersilie bestreün und mit Weissbrot servieren


Tomaten griechischer Art

VEGETARISCHE GERICHTE
Tomaten griechischer Art
Zutaten: für 3 Portionen
500 gr | Cherrytomaten
175 g | Schafskäse
100 g | Sahne
1 EL | Thymian
60 g | schwarze Oliven
0,1 Liter | Olivenöl
 | Pfeffer aus der Mühle, Knoblauch
Zubereitung:
  • Tomaten von möglichst kleinen und festen Cherrytomaten einen Deckel abschneiden.
  • Das Fruchtfleisch mit einem kleinen Espressolöffel vorsichtig aushöhlen.
  • Den Deckel der Cherrytomaten kann man noch für einen Salat verwenden.
  • Möglichst cremigen frischen Schafskäse von der Käsetheke in eine Schüssel geben und mit Sahne cremig rühren.
  • Der Schafskäse sollte nicht zu dünnflüssig sein. Schafskäse mit frisch gemahlenem Pfeffer würzen. Salz ist nicht erforderlich, da der Schafskäse bereits gesalzen ist.
  • Blätter vom frischen Thymian abzupfen und die Hälfte davon unter die Schafskäsecreme mischen.
  • Knoblauch pellen, durch die Knoblauchpresse drücken und unter den Schafskäse rühren. Schafskäse in einen Spritzbeutel mit großer Lochtülle geben und Cherrytomaten damit füllen.
  • Tomaten in einer Salatschüssel mit schwarzen Oliven mischen.
  • Restliche Thymianblätter darüber streuen und mit Olivenöl begießen. Griechische Tomaten gut durchziehen lassen.


Griechischer Kartoffelauflauf

VEGETARISCHE GERICHTE
Griechischer Kartoffelauflauf
Zutaten: für 3 Portionen
400 gr. | Kartoffeln
150 gr. | Zucchini
2 EL | Olivenöl
150 gr. | Aubergine
120 gr. | Tomate
100 gr. | Schafskäse
8 EL | Milch
 | Salz, Pfeffer, Knoblauch, Rosmarin
Zubereitung:
  • Zunächst Pellkartoffeln kochen. Inzwischen Zucchini und Auberginen waschen, trocknen, Stielansätze entfernen und in etwas dickere Scheiben schneiden.
  • Die Scheiben auf Küchenpapier legen und salzen.
  • Dadurch ziehen die Zucchinis und Auberginen Wasser, das man anschließend mit Küchenpapier abtupft.
  • In einer beschichteten Pfanne Olivenöl erhitzen.
  • Die Zucchini- und Auberginenscheiben hellbraun braten.
  • Auf Küchenpapier abtropfen lassen.
  • Die fertigen Pellkartoffeln pellen und in etwas dickere Scheiben schneiden.
  • Eine Auflaufform mit wenig Olivenöl einfetten. Kartoffeln, Auberginen, Zucchini und in Scheiben geschnittene Tomaten einfüllen. Mit Pfeffer, Salz, Knoblauch und Rosmarin würzen. Schafskäse mit einer Gabel zerdrücken und mit Milch glatt rühren.
  • Über den Kartoffelauflauf geben. Im Grill, Stufe 3, mittlere Schiene, 10 Min. überbacken.


Griechischer Schichttopf

VEGETARISCHE GERICHTE
Griechischer Schichttopf
Zutaten:
600 gr. | Kartoffeln
2 TL. | Salz
1 Bd. | Petersilie, gehackt
1 | Gemüsezwiebel
250 gr. | Tomaten
250 gr. | Zucchini
3 EL | Öl
1 l | Brühe
100 gr. | Schafskäse
150 gr. | Schmand
150 gr. | süße Sahne
1 Bd. | Basilikum
 | Pfeffer, Oregano, Zimt
Zubereitung:
  • Salz, Pfeffer, Oregano, Zimt und Petersilie mischen. Kartoffeln in dünne Scheiben, Zwiebel in Würfel schneiden.
  • Tomaten überbrühen und abziehen.
  • Tomaten und Zucchini in Würfel schneiden. Öl erhitzen, Kartoffeln darin anbraten.
  • Mit der Würzmischung bestreün.
  • Zwiebel dazugeben und andünsten. Tomaten, Zucchini und Brühe hinzufügen, ankochen und 25 Minuten schmoren.
  • Schafskäse mit Schmand und Sahne pürieren, über das Gemüse geben und erwärmen.
  • Mit Basilikumblättchen garnieren.


Griechisches Fenchelgemüse

VEGETARISCHE GERICHTE
Griechisches Fenchelgemüse
Zutaten:
750 gr. | Fenchel
2 | Knoblauchzehen
1 | Zitrone
3 EL | Olivenöl
1 l | Weisswein
2 EL | Korianderkörner
1 TL | Pfefferkörner
Zubereitung:
  • Fenchel putzen und in Spalten schneiden.
  • Knoblauch in dünne Scheiben schneiden.
  • Die Zitronen spiralförmig abschälen, Zitrone auspressen. In einer Form den Knoblauch bei 600 Watt im Olivenöl andünsten, Wein und Zitronenschale zugeben.
  • Koriander und Pfeffer zerdrücken und zugeben.
  • Fenchelspalten mit der Marinade mischen, zugedeckt bei 600 Watt 13-15 Minuten garen.
  • Fenchel in ein Glasgefäss geben. Sud mit 3 El.
  • Zitronensaft und Salz verrühren, über den Fenchel giessen und alles erkalten lassen.


Paprika-Zucchini-Gemüse

VEGETARISCHE GERICHTE
Paprika-Zucchini-Gemüse
Zutaten: für 3 Portionen
2 | Paprikaschoten
4 - 5 | Zucchini
3 | Zwiebeln
3 | Knoblauchzehen
1 TL | Tomatenmark
1 TL | geschrotene Chilischoten
½ Tasse | Olivenöl
1 St. | Butter
1 EL | Zucker
 | etwas Thymian, Salz
Zubereitung:
  • Den Boden eines flachen, großen Topfes mit dem Zucker bestreuen und erhitzen bis der Zucker schmilzt.
  • Sofort Zwiebel und einen Teil des Knoblauchs zugeben und umrühren bis die Zwiebel leicht mit dem gebräunten Zucker überzogen sind.
  • Das Stück Butter zugeben und alles goldgelb werden lassen.
  • Danach das Tomatenmark unterrühren und ebenfalls leicht mitanschwitzen. Chilischoten untermischen.
  • Olivenöl angießen und die gewürfelten Paprikaschoten zugeben und etwas andünsten.
  • Die Zucchini und den restlichen Knoblauch untermischen und zugedeckt ca. 45 Min. schmoren.
  • Zwischendurch mit Thymian und Salz würzen.


Tranchanas Xinos

VEGETARISCHE GERICHTE
Tranchanas Xinos
(griechische Teigwaren mit Joghurt)
Zutaten:
1 kg | Tomaten
1 kg | Joghurt natur (bestenfalls vom Schaf)
500 g | Zwiebeln
1 kg | Grieß (grob)
3 EL | Salz
Zubereitung:
  • Die Tomaten schälen und zerkleinern, die Körner entfernen.
  • Die Zwiebeln schälen und klein schneiden.
  • Tomaten und Zwiebeln mit etwas Salz in einen kleinen Topf geben und solange kochen, bis eine dicke Sauce entsteht.
  • Die Sauce abkühlen lassen, in eine Schüssel füllen und mit dem Joghurt vermischen. Grieß in die Mischung einrühren.
  • Der Teig muss dick sein und darf nicht an den Händen kleben.
  • Auf einem großen Tisch im Schatten ein sehr sauberes Tischtuch aus Stoff ausbreiten.
  • Etwas von dem Teig nehmen, in eine kleine Kugel rollen, die etwa so groß ist wie ein Hühnerei, und auf das Tuch legen.
  • Den ganzen Teig auf dem Tuch liegen lassen, bis die Kugeln äußerlich getrocknet sind und auch ihre Farbe geändert haben.
  • Anschließend alle Teigkugeln durch ein Spezialsieb mit großen Löchern passieren.
  • Das Sieb so stellen, dass der Tranchanas auf das Tischtuch fällt, auf dem auch das Sieb steht.
  • Nachdem der ganze Teig durchpassiert ist, ihn auf dem Tischtuch gleichmäßig ausbreiten und zehn Tage trocknen lassen.
  • Gelegentlich umwenden, damit alles trocknet.
  • Danach in einem sauberen Leinensäckchen oder einem Glasbehälter aufbewahren.


Fladenbrot

BEILAGEN
Fladenbrot
Zutaten:
300 g | Mehl
1 TL | Salz
20 g | Hefe
1/8 l | Wasser
150 g | Frischkäse mit Kräutern
10 g | Sesam-Samen
Zubereitung:
  • Heizen Sie den Ofen auf 200°C vor.
  • Vermischen Sie in der Zwischenzeit das Mehl und das Salz in einer Schüssel.
  • Lösen Sie die frische Hefe in einem 1/8 l lauwarmen Wasser und geben Sie sie zum Mehl hinzu.
  • Fügen Sie den Frischkäse dazu und verkneten Sie alles zu einem geschmeidigen Hefeteig.
  • Notfalls ein wenig Wasser hinzufügen, bis sich der Teig vom Schüsselrand lösen lässt.
  • Lassen Sie den Hefeteig 30 Minuten gehen, legen Sie ihn dann auf ein mit Backpapier ausgelegtes Blech und drücken Sie ihn mit den Händen zu einem flachen Fladen.
  • Ritzen Sie die Oberfläche mit einem Messer rautenförmig ein.
  • Pinseln Sie das Fladenbrot mit Salzwasser ein und bestreuen Sie es mit Sesam oder getrocknetem Thymian.
  • Backen Sie es auf der mittleren Schiene für ca. 25 Minuten, bis es hellbraun ist.


Skordalia

BEILAGEN
Skordalia
Zutaten:
3 | mehligkochende Kartoffeln
250 gr. | Weißbrot
6-8 | Knoblauchzehen
5-6 EL | Olivenöl
7 EL | Weißweinessig
1 | Prise Salz
 | Zum Garnieren: einige schwarze Oliven
Zubereitung:
  • Die Kartoffeln mit der Schale etwa 25 Minuten kochen.
  • Möglichst heiß pellen und durch die Kartoffelpresse oder ein Sieb in eine Schüssel drücken.
  • Die Rinde des Weißbrots entfernen, das Brot kurz in kaltem Wasser einweichen und gut ausdrücken.
  • Die Knoblauchzehen schälen und mit etwas Salz im Mörser zerstoßen oder durch die Knoblauchpresse zu den Kartoffeln drücken.
  • Das Weißbrot zu den Kartoffeln geben und vermischen.
  • Das Olivenöl und den Essig zugeben und zu einer geschmeidigen Paste verrühren.
  • Falls sie zu fest sein sollte, noch etwas Olivenöl zugeben. Nochmals mit Salz abschmecken.
  • Die Kartoffelpaste auf einem Teller anrichten und mit schwarzen Oliven garnieren.


Knoblauchcreme

SAUCEN
Knoblauchcreme
Zutaten: für 3 Portionen
3 | Knoblauchzehen
3 EL | Weißweinessig
200 gr. | Kartoffeln
5 EL | Olivenöl
1 | schwarze Olive
 | Salz
Zubereitung:
  • Die gehäuteten Knoblauchzehen über Nacht in Weißweinessig einlegen.
  • Am nächsten Tag Kartoffeln schälen, halbieren und in Salzwasser gar kochen. Kartoffeln abgießen, etwas abdämpfen lassen und zusammen mit den eingelegten Knoblauchzehen pürieren. 2 EL vom Knoblauch-Weißweinessig zum Würzen der Knoblauchcreme verwenden.
  • Olivenöl unter Rühren nach und nach zur Knoblauchcreme geben. Knoblauchcreme mit etwas Salz nachwürzen. Knoblauchcreme in einen kleine Schale füllen und mit einer schwarzen griechischen Olive garnieren.
  • Frisch gebackenes griechisches Weißbrot dazu reichen.


Dakos

VORSPEISEN
Dákos
Zutaten:
1 | Weißbrot
500 gr. | Tomaten
4 | Knoblauchzehen
1 TL | getrockneter Oregano
7 TL | getrocknetes Basilikum
3 EL | Olivenöl
1 TL | frische Thymianblättchen
75 gr. | Feta
 | Salz, Pfeffer
Zubereitung:
  • Den Backofen auf 125 °C vorheizen.
  • Das Weißbrot in dicke Scheiben schneiden.
  • Die Brotscheiben im Backofen ca. 20 Minuten trocknen.
  • Herausnehmen und auf eine Platte legen.
  • Die Tomaten mit kochendem Wasser kurz überbrühen und häuten, vierteln und entkernen.
  • Den Knoblauch schälen, grob hacken und mit den Kräutern und den Tomaten im Mixer pürieren, salzen, pfeffern und Olivenöl zugeben.
  • Püree auf den gerösteten Brotstücken verteilen.
  • Mit Thymianblättchen und grob geraspeltem Schafskäse bestreuen und sofort servieren.


Dolmades

VORSPEISEN
Dolmades
(gefüllte Weinblätter)
Zutaten:
6 | Weinblätter
120 gr. | Rinderhackfleisch
50 gr. | Reis
1/2 | Zwiebel
1 EL | Petersilie
30 gr. | Butter
3/4 | Liter Wasser
1 | Ei
1/2 | Zitrone
 | Pfeffer, Salz
Zubereitung:

  • Weinblätter in kochendem Salzwasser ca. 2 Minuten blanchieren.

  • In ein Sieb gießen und mit kaltem Wasser abschrecken.

  • Weinblätter abkühlen lassen.

  • Rinderhackfleisch in eine Schüssel geben.

  • Ungekochten Reis zufügen und mit dem Rinderhackfleisch verkneten.

  • Zwiebel halbieren, pellen und in feine Würfel schneiden.

  • Zwiebelwürfel zum Hackfleisch geben.

  • Petersilie fein hacken, mit dem Hackfleisch mischen und mit frisch gemahlenem Pfeffer und Salz würzen.

  • Weinblätter mit der glänzenden Seite nach unten auf die Arbeitsfläche legen.

  • Auf jedes Weinblatt ca. 1/2 EL Hack geben.

  • Die Seiten vom Weinblatt über das Hack schlagen und das Weinblatt zur Spitze hin fest aufrollen.

  • Gefüllte Weinblätter in einen Topf legen und Butterflöckchen darüber verteilen. Wasser zufügen und einen möglichst schweren Teller mit der Oberseite nach unten auf die Weinblätter legen.

  • Den Topf mit einem Deckel schließen und das Wasser zum Kochen bringen. Temperatur auf die niedrigste Stufe zurückschalten und Dolmades ca. 20 Minuten ziehen lassen.

  • Kurz vor dem Servieren das Ei in zwei Schüsseln trennen.

  • Eiweiß steif schlagen. Eigelb vorsichtig unter das Eiweiß ziehen und frisch gepreßten Zitronensaft einer halben Zitrone darunter rühren.

  • Vom Kochsud der Weinblätter 2-3 Eßlöffel vorsichtig unter die Eisauce ziehen. Eisauce auf Tellern anrichten und pro Portion zwei gut abgetropfte Dolmades darauf legen.


Fava

VORSPEISEN
Fava
Zutaten:
200 gr. | getrocknete gelbe Erbsen
2 | Zwiebeln
4 | Knoblauchzehen
6 EL | Olivenöl
4 EL | Zitronensaft
1 EL | gehackte Petersilie
 | Salz
 | Zum Garnieren: schwarze Oliven, einige Blätter Petersilie
Zubereitung:
  • Die Erbsen waschen und in einem Topf mit gut 1/2 l kaltem Wasser etwa 4 Stunden einweichen.
  • Im Einweichwasser bei mittlerer Hitze kurz aufkochen.
  • Zwiebeln und Knoblauch abziehen, grob hacken, zu den Erbsen geben, bei schwacher Hitze 1-1,5 Stunden garen, bis die Erbsen ganz weich sind.
  • Die Erbsen im Topf pürieren und mit 5 EL Olivenöl verrühren.
  • Salz, Pfeffer, Petersilie und Zitronensaft zugeben und das Püree cremig rühren.
  • In eine Schüssel füllen, abkühlen lassen.
  • Mit dem restlichen Olivenöl beträufeln und mit Oliven und Petersilie garnieren.


XX

VORSPEISEN
Fritierte Schnecken mit grobem Salz und Rosmarin
Zutaten:
1 | Dutzend Schnecken
1 EL | Weißweinessig
2 EL | Olivenöl
2 | kleine Zweigchen Rosmarin
 | grobes Salz
Zubereitung:
  • Legen Sie die gründlich gereinigten Schnecken auf einen Teller mit grobem Salz.
  • Braten Sie die Schnecken sorgfältig in Olivenöl an, die fleischige Seite zum Boden gewendet.
  • Geben Sie den Zweig Rosmarin und den Essig hinzu, salzen. 5 bis 7 Minuten braten lassen.
  • Auf einem Teller anrichten, die Sauce darüber geben und mit dem Rosmarin dekorieren.


Gebackene Zucchini

VORSPEISEN
Gebackene Zucchini
Zutaten: für 3 Portionen
500 gr. | Zucchini
3 EL | Mehl
5 EL | Wasser, kalt
7 EL | Olivenöl
 | Salz, Pfeffer aus der Mühle
Zubereitung:

  • Zucchini waschen, trocknen und Stielende abschneiden. Zucchini in dünne Scheiben schneiden.

  • Zucchinischeiben nebeneinander auf ein großes Brett legen, salzen und mit einem zweiten Brett beschweren. Zucchinischeiben ca. 1 Stunde ruhen lassen.

  • Inzwischen Ausbackteig vorbereiten.

  • 3 gestrichene Eßlöffel Mehl mit 5 EL Wasser glatt verrühren.

  • Teig mit frisch gemahlenem Pfeffer würzen. Salz ist nicht erforderlich, da die Zucchinischeiben bereits gesalzen sind.

  • Vom Olivenöl 1 EL abnehmen und unter den Teig rühren. Zucchinischeiben mit Küchenkrepp trocken tupfen. In einer großen

  • Pfanne restliches Olivenöl erhitzen. Zucchinischeiben einzeln mit einer Gabel aufstechen und durch den Teig ziehen. Zucchinischeiben im heißen Olivenöl von beiden Seiten goldbraun ausbacken.

  • Auf Küchenkrepp abtropfen lassen.


Gerstenschnitten mit Tomaten und Feta

VORSPEISEN
Gerstenschnitten mit Tomaten und Feta
Zutaten:
12 | Scheiben Gerstenbrot
4 | Tomaten
200 g | Feta
4 EL | Olivenöl
12 | schwarze, entsteinte griechische Oliven
2 EL | frisch gehackter Oregano
 | ein paar Salatblätter
Zubereitung:
  • Reiben Sie die gewaschenen Tomaten in eine Schüssel.
  • Fügen Sie 2 Esslöffel Olivenöl hinzu und vermischen Sie alles zu einer homogenen Masse.
  • Oregano hinzufügen und nochmals gut durchmischen.
  • Tünchen Sie die 12 Gerstenbrotscheiben mit dem Olivenöl. Streichen Sie anschließend das Tomatenpuree auf die Schnitten.
  • Geben Sie den, mit einer Gabel gut zerdrückten, Fetakäse darauf.
  • Richten Sie alles auf einem Teller mit etwas Salat an und dekorieren Sie jede Schnitte mit einer schwarzen Olive.


Gigantes Plaki

VORSPEISEN
Gigantes Plaki
(Bohnen in Tomatensauce)
Zutaten: für 6 Portionen

500 gr | weiße große Bohnen
¾ | Tasse Öl
1 | Zwiebel
3 | Knoblauchzehen
3 | Tomaten
 | feingehackte Petersilie, Salz, Pfeffer
Zubereitung:
  • Die Bohnen am Vorabend einweichen.
  • Kochen bis sie weich sind und anschließend abtropfen lassen.
  • Das Öl mit der kleingeschnittenen Zwiebel und dem kleingehackten Knoblauch in einen Topf erhitzen.
  • Die zerkleinerten Tomaten, Salz, Pfeffer und Petersilie zufügen.
  • Die Sauce kochen und anschließend über die Bohnen gießen, die man in eine Backpfanne gefüllt hat.
  • Das Gericht wird im Backrohr eine ¾ Stunde gebacken, bis die Bohnen bräunlich werden.


Griechische Hackfleischterrine

VORSPEISEN
Griechische Hackfleischterrine
Zutaten:
500 gr. | Schweinemett
1 Tas. | gekochter Reis
1 | Ei
1 Bd. | Petersilie
1 Bd. | Dill
100 gr. | Schafskäse
60 gr. | Ecke Kräuterfrischkäse
 | Salz, Pfeffer, Curry, Öl
Zubereitung:
  • Aus Schweinemett, Reis und Ei einen Fleischteig bereiten, mit Salz, Pfeffer und Curry abschmecken.
  • Kräuter hacken und mit Käse verkneten.
  • Die Hälfte des Fleischteigs in eine Terrinenform geben, flachdrücken, Käsemasse darüber verteilen und mit restlichem Fleischteig abdecken.
  • Mit Öl bestreichen, Curry darüberstäuben und zugedeckt 15 Minuten bei 600 Watt garen.


Griechisches Weißbrot

VORSPEISEN
Griechisches Weißbrot
Zutaten: für 15 Portionen
40 g | Hefe
3/8 Liter | Wasser
750 g | Mehl
1 TL | Salz
3 EL | Öl
Zubereitung:
  • Frische Hefe in lauwarmen Wasser auflösen. Mehl in eine Schüssel geben und in die Mitte eine Mulde drücken.
  • Ca. 1/4 l der Hefelösung in die Mulde gießen und vom Rand her mit Mehl verkneten.
  • Nach und nach soviel von der restlichen Hefelösung zugießen, bis ein geschmeidiger Hefeteig entsteht, der sich leicht vom Schüsselrand löst.
  • Hefeteig zugedeckt ca. 30 Minuten an einem warmen Ort gehen lassen. Mit 1-2 TL Salz (je nach Geschmack) würzen und Öl zufügen.
  • Das Öl am besten per Hand so lange unter den Hefeteig kneten, bis das Öl vollkommen aufgenommen wurde.
  • Zugedeckt weitere 30 Minuten gehen lassen.
  • Ofen auf 180° vorheizen.
  • Teig auf einer leicht bemehlten Arbeitsfläche zu einem großen, oder drei kleinen Brotlaibern formen.
  • Auf ein mit Backpapier belegtes Blech setzen und auf der mittleren Schiene ca. 10 Minuten backen.
  • Temperatur danach auf 160° reduzieren und das griechische Weißbrot weitere ca. 40-45 Minuten backen.
  • Das Griechische Weißbrot geht beim Backen stark auf.
  • Falls die Brote zusammenkleben, vor dem Auskühlen auf einem Rost trennen.


Hirtenbrot

VORSPEISEN
Hirtenbrot
Zutaten: für 15 Portionen
300 gr. | Mehl
1 Pkt | Trockenhefe
1/2 TL | Zucker
1/2 TL | Salz
0,15 Liter | Wasser
100 gr. | Kräuterschmelzkäse
50 gr. | Margarine
30 gr. | Zwiebelsuppe instant
Zubereitung:
  • Für das Hirtenbrot Mehl mit Trockenhefe, Zucker und Salz mischen. 150 ml lauwarmes Wasser und Kräuterschmelzkäse zufügen.
  • Alles zu einem geschmeidigen Hefeteig verkneten.
  • Hefeteig zugedeckt an einem warmen Ort gehen lassen, bis er ungefähr doppelt so groß ist. Hefeteig auf einer bemehlten Arbeitsfläche zu einem Rechteck ausrollen.
  • Weiche Margarine mit Zwiebelsuppenpulver aus der Tüte verkneten und auf den Teig streichen.
  • Die kurzen Enden einmal einschlagen und den Teig der Länge nach aufrollen.
  • Leicht festdrücken und mit der Nahtstelle nach unten auf ein mit Backpapier belegtes Blech legen. Noch einmal ca. 20 Minuten gehen lassen. Ofen auf 200° vorheizen.
  • Hirtenbrot auf der mittleren Schiene ca. 25 Minuten backen.


Kabeljau-Beignets

VORSPEISEN
Kabeljau-Beignets
Zutaten:
750 g | getrockneter Kabeljau (zum Entsalzen 24 h in kaltes Wasser einweichen)
100 g | Mehl
1 EL | Olivenöl
150 ml | warmes Wasser
1 | Eiweiss
 | Salz und Pfeffer aus der Mühle, Olivenöl zum Fritieren, Zitronenviertel
Zubereitung:
  • Entfernen Sie Haut und Gräten des Kabeljaus.
  • Schneiden Sie den Fisch in 5 cm große Stücke.
  • Bereiten Sie den Fritierteig zu:
  • Sieben Sie das Mehl in eine Schüssel, geben Sie das Salz und den gemahlenen Pfeffer hinzu.
  • Geben Sie das Olivenöl auf das Mehl und rühren Sie das warme Wasser ein bis Sie eine geschmeidige Masse erhalten.
  • Bei Zimmertemperatur 1 Stunde ruhen lassen.
  • Schlagen Sie das Eiweiss in einer Schüssel und fügen Sie es dem Teig hinzu.
  • Tauchen Sie die Fischstücke in den Teig und geben Sie sie dann für 7 Minuten in das siedende Öl.
  • Auf Küchenpapier abtropfen lassen und mit den Zitronenvierten und Skorthalia servieren.


Keftedakia

VORSPEISEN
Keftedakia
Zutaten:
1kg | Hackfleisch vom Kalb oder Rind
2 | feingeschnittene Zwiebeln
250 gr. | eingeweichtes Brot
3-4 TL | Salz
1 | Bund feingehackte Petersilie
1 | Bund feingehackte Minze
 | Pfeffer, Mehl
Zubereitung:
  • Das Brot gut einweichen und anschliessend auspressen.
  • Mit dem Hackfleisch, der Petersilie und der MInze vermischen.
  • Die Eier dazu geben und den Teig gut kneten.
  • Den Teig kurz im Kühlschrank runter kühlen lassen.
  • Das Öl in einer Pfanne erhitzen, Hackfleischbällchen formen, in Mehl wenden und in der Bratpfanne knusprig braten.


Kretische Pastetchen

VORSPEISEN
Kretische Pastetchen
Zutaten:
350 g | Tiefkühl-Blätterteig
400 g | Frischer Mangold
400 g | Frischer Spinat
4 | Zweige Fenchelgrün
1 | Stange Lauch
3 EL | Olivenöl
100 g | Schafskäse
1 | Ei
50 g | Sesamsamen
 | Mehl zum Ausrollen, Schwarzer Pfeffer
Zubereitung:
  • Blätterteig zum Auftauen auf einer bemehlten Fläche auslegen.
  • Mangold und Spinat von harten Stielen befreien, waschen und in dünne Streifen schneiden.
  • Fenchelgruen abspülen und hacken.
  • Lauch von harten Blättern und vom Wurzelansatz befreien, längs halbieren.
  • Lauch abspülen und in Streifen schneiden.
  • Olivenöl in Pfanne erhitzen; darin bei starker Hitze das Gemüse anschmoren, zusammenfallen und Wasser verdampfen lassen.
  • Käse zerdrücken und darunter mischen.
  • Mit Pfeffer abschmecken.
  • Backofen auf 225oC vorheizen.
  • Blaetterteigplatten halbieren, auf bemehlter Fläche zu Kreisen (Durchmesser etwa 12 cm) ausrollen, darauf einen Teil der Füllung geben.
  • Ei auf Teller verquirlen, Ränder einpinseln und eine Teighaelfte über die andere klappen.
  • Ränder mit Messer halbrund schneiden. Pasteten auf Blech legen, mit Ei einpinseln und mit Sesam bestreuen; 15-20 Min. backen.


Lachanodolmades

VORSPEISEN
Lachanodolmades
Zutaten:
1 | Weisskohl
1/2 kg | Hackfleisch
1/2 | Tasse Reis
3 | Eier
1 | feingehackte Zwiebel
1 | Tasse Butter
2 1/2 EL | Mehl
2 | Zitronen
 | Pfeffer, Salz
Zubereitung:
  • Einen grossen Topf leicht gesalzenes Wasser zum kochen bringen.
  • Inzwischen den Kohl säubern, die äusseren Blätter und die harte Mitte entfernen.
  • Den Kohl waschen, in den Topf geben und 10 Minuten kochen.
  • Aus Hackfleisch, Reis, Salz und Pfeffer einen Teig herstellen und gut durchkneten.
  • Auf jedes Kohlblatt einen Esslöffel Füllung geben, das Blatt auf beiden Seiten einschlagen und in längliche Form einrollen.
  • Die restlichen Kohlblätter auf den Boden des Topfes leghgen, dann die gefüllten Kohlblätter kreisförmig nebeneinander legen.
  • Darauf einen möglichst schweren Teller umgekehrt legen, damit die Blätter beim kochen nicht aufgehen.
  • Soviel Wasser zugeben dass alle Blätter bedeckt sind und ca. eine Stunde kochen.

Wenn die Blätter weich sind die Sauce machen:

  • Dazu die Butter erhitzen, Mehl zugeben und die Mischung mit einem Holzlöffel gut umrühren.
  • Unter ständigem Rühren Brühe von den Kohlblättern hinzu geben.
  • Die Sauce vom Herd nehmen und langsam die Mischung von verquirltem Ei und Zitronensaft hinzu geben.
  • Über die Lachanodolmades giessen.


Marinierte Pilze griechischer Art

VORSPEISEN
Marinierte Pilze griechischer Art
Zutaten:
3-4 EL | Olivenöl extra vergine
250 gr. | gemischte Pilze
1 | Zucchini
100 gr. | Kefen
2 | Stängel Stangensellerie
1 | rote Peperoni
1 Bd | Frühlingszwiebeln
1 dl | trockener Weisswein
1/2 TL | abgeriebene Schale einer unbehandelten
1 TL | Korianderkörner
1 Msp | Safranfäden
2 | Knoblauchzehen
150 gr. | Cherrytomaten
1 | Artischockenherz aus dem Glas
 | frische Kräuter, Olivenöl extra vergine, Zitrone, Meersalz, Pfeffer aus der Mühle
Zubereitung:
  • Die Pilze in Scheiben schneiden.
  • Den Zucchini und den Stangensellerie diagonal in feine Scheiben schneiden.
  • Bei den Kefen den Stieleinsatz wegschneiden, grobe Fäden abziehen, diagonal halbieren, Die Peperoni halbieren, den Stieleinsatz und die Kerne entfernen, in Streifen schneiden.
  • Die Frühlingszwiebeln auf etwa 8 cm kürzen, längs halbieren. Pilze, Zucchini, Kefen, Stangensellerie, Peperoni und Frühlingszwiebeln im Olivenöl andünsten, den Weisswein angiessen, mit Salz und Pfeffer, Koriander, Safran sowie durchgepressten Knoblauch würzen, bei kleiner Hitze 5 Minuten köcheln lassen.
  • Zum Schluss die Zitronenschale unterrühren.
  • Die Tomaten an der Spitze kreuzweise einschneiden, in einem Schaumlöffel in kochendes Wasser tauchen, bis sich die Haut löst, schälen.
  • Die Tomaten und das Artischockenherz mit dem Salat vermengen.
  • Die Kräter darüber streuen. Mit dem Olivenöl abschmecken.


Melitsanes Tiganites

VORSPEISEN
Melitsanes Tiganites
Zutaten:
4 | mittelgroße Auberginen
50 gr. | Mehl
 | Salz, Olivenöl zum Ausbacken
Zubereitung:
  • Die Auberginen waschen und längs in dünne Scheiben schneiden, die Stielansätze dabei entfernen.
  • Die Auberginenscheiben salzen, in einen Durchschlag legen und mit einem Teller beschwert ca. 20 Minuten ruhen lassen, anschließend mit Küchenpapier trockentupfen.
  • Etwas Mehl auf einen flachen Teller geben und jede Auberginenscheibe von beiden Seiten darin wenden.
  • Olivenöl in einer Pfanne erhitzen, die Temperatur reduzieren und die Auberginen- scheiben darin von beiden Seiten goldbraun braten.
  • Dabei während des Bratens die Auberginenscheiben mit einer Gabel eindrücken, damit sie nicht so viel Öl aufsaugen.


Melizanosalata

VORSPEISEN
Melizanosalata
Zutaten:
1 kg | Auberginen
1 | Zitrone
1 | Tasse Öl
1 | Zwiebel
1/2 | Tasse feingehackte Petersilie
 | Salz
Zubereitung:
  • Die Auberginen mit einer Gabel einstechen und im Backofen 45 backen bis sie weisch sind und die Haut geröstet ist.
  • Anschliessend die Haut abziehen, Auberginen pürrieren und mit dem Saft der Zitrone und etwas Salz verrühren.
  • Der Masse die Zwiebel, Petersilie und danach das Öl zugeben.
  • Zum servieren mit Oliven, Tomatenstückchen und feingehackter Petersilie garnieren.


Mydia Achnista

VORSPEISEN
Mydia Achnista
Zutaten:
1 kg | Muscheln
1/2 | Tasse Margarine
1 | Zwiebel (feingehackt)
1 | Knoblauchzehe (geschnitten)
1 | Tasse trockenen Weißwein
2 EL | Petersilie (gehackt)
2 EL | Zitronensaft
 | Oregano
Zubereitung:
  • Die Muscheln werden gewaschen und im Sieb gelassen.
  • In einer tiefen Pfanne sautiert man die Zwiebel und die Knoblauchzehe, danach gibt man die Muscheln zusammen mit etwas Oregano und der Petersilie zu.
  • Mit Salz und Pfeffer abschmecken.
  • 8-10 Min kochen, bis die Muscheln aufgehen.
  • Mit dem Zitronensaft beträufeln und sofort servieren.


Oktopussalat

VORSPEISEN
Oktopussalat
Zutaten:
700 gr. | Polyp
3/8 Liter | Wasser
4 EL | Olivenöl
3 EL | Balsamico-Essig, weiß
3 | Paprika
1 | Zwiebel
 | Pfeffer, Salz
Zubereitung:
  • Am besten einen größeren Polyp kaufen, da sie zarter sind, als die Kleineren.
  • Polyp möglichst vom Fischhändler ausnehmen lassen. Kontrollieren, daß Augen, innerer Hautsack und Maul entfernt wurden.
  • Polyp unter fließend Wasser abspülen. Wasser in einen großen Topf füllen, so daß der Boden ungefähr fingerbreit bedeckt ist. Eine kleine
  • Schüssel in das Wasser stellen und einen passenden Deckel umgedreht auf die Schüssel legen.
  • In den Deckel den Polyp legen und den Topf mit einem Deckel verschließen. Das Wasser zum Kochen bringen.
  • Temperatur auf niedrigste Stufe stellen und den Polyp ca. 60 Minuten im Dampf garen.
  • Dadurch wird der Polyp zart. Wer einen Fissler Schnellkochtopf mit Siebeinsatz hat, benötigt nur ca. 20 Minuten.
  • Polyp auf keinen Fall mit einer Gabel anstechen um zu prüfen, ob er gar ist, da sonst heiße Flüssigkeit herausspritzen kann.
  • Polyp nach 60 Minuten aus dem Topf nehmen und leicht abkühlen lassen.
  • Polyp in mundgerechte Stücke schneiden.
  • Wer die Saugnäpfe nicht mitessen möchte, kann sie ganz leicht von den Fangarmen abstreifen, solange der Polyp noch warm ist.
  • Beim Abkühlen zieht sich das Fleisch leicht zusammen. Geschnittenen Polyp in eine Schüssel füllen.
  • Aus Olivenöl und weißem Balsamico eine Marinade rühren und mit frisch gemahlenem Pfeffer und Salz würzen.
  • Marinade über den Polyp gießen. Rote, gelbe und grüne Paprika halbieren, von weißen Häuten und Kernen befreien und in dünne Streifen schneiden. Paprikastreifen unter den Oktopussalat mischen.
  • Eine etwas größere Zwiebel in feine Würfel schneiden und unter den Oktopussalat mischen. Oktopussalat abgedeckt in den Kühlschrank stellen und ca. 1 Stunde ziehen lassen.
  • Dazu frisches Weißbrot reichen.


Pilze auf griechische Art

VORSPEISEN
Pilze auf griechische Art
Zutaten:
500 gr. | Champignons
1 EL | grüne Pfefferkörner
1 EL | Zitronensaft
2 | Tomaten
1 Prise | Gewürznelken
8 | kleine Zwiebeln
1 Prise | Zimtpulver
2 EL | Öl
1 l | trockener Weißwein
 | Salz
Zubereitung:
  • Die Pilze putzen, eventüll kurz abspulen. Grössere Pilze halbieren oder vierteln.
  • Die Pilze mit dem Zitronensaft mischen.
  • Die Tomaten mit kochendem Wasser überbrühen, kalt abschrecken und häuten.
  • Die Tomaten klein würfeln, dabei die Stielansätze entfernen.
  • Die Zwiebeln schälen.
  • Das Öl in einem Topf erhitzen.
  • Die Zwiebeln darin unter Rühren bei mittlerer Hitze etwa 2 Minuten braten.
  • Die Pilze dazugeben und kurz mitbraten.
  • Die Tomaten, den Weisswein und die Pfefferkörner untermischen.
  • Die Pilze mit Salz, den Gewürznelken und dem Zimt würzen und zugedeckt bei mittlerer Hitze etwa 15 Minuten schmoren.
  • Eventüll noch mit Salz abschmecken, in eine Schüssel geben und abkühlen lassen.


Piperies Toursi

VORSPEISEN
Piperies Toursi
(Eingelegte Paprikaschoten)
Zutaten:
1 kg | rote, gelbe oder grüne Paprikaschoten
2 | Zwiebeln
2 | Knoblauchzehen
1/4 L | Wasser
3-4 EL | Essig
2 TL | Salz
5-8 | Pfefferkörner
Zubereitung:
  • Die Paprikaschotenwaschen, halbieren, entkernen und in Streifen schneiden, dabei die Stielansätze entfernen.
  • Knoblauch schälen und halbieren. Die Zwiebeln schälen, in feine Scheiben schneiden.
  • In einem Kochtopf das Wasser mit dem Essig und dem Salz zum Kochen bringen.
  • Die Paprikastreifen, die Zwiebeln und den Knoblauch zugeben und etwa l -2 Minuten ziehen lassen.
  • Von der Kochstelle nehmen und erkalten lassen.
  • Die Paprikaschoten mit der Flüssigkeit in ein Glasgefäß geben, einige Pfefferkörner zugeben.
  • Glas gut verschließen. Nach 10-15 Tagen sind die Paprikastreifen gut durchgezogen.


Piperies Tiganites

VORSPEISEN
Piperies Tiganites
Zutaten:
1/2 kg | schmale, längliche Paprikaschotten
 | ÖL zum braten
 | Salz, Essig, Mehl
Zubereitung:
  • Paprikaschotten waschen und gut abtropfen lassen.
  • Das Öl in einer Pfanne erhitzen. Paprikaschotten im Mehl wenden und ins heisse Öl geben.
  • Die Paprikaschotten umdrehen sobald sie auf einer Seite angebraten sind.
  • Vorsichtig aus der Pfanne nehmen, salzen und mit Essig würzen.


Tzatziki

VORSPEISEN
Tzatziki
Zutaten: für 3 Portionen
400 gr. | Salatgurke
150 gr. | Joghurt
200 gr. | Quark
1 TL | Zitronensaft
1 EL | Olivenöl
1 EL | Dill
 | Pfeffer, Salz, Knoblauch
Zubereitung:
  • Die Gurke schälen und in feine Streifen raspeln. Joghurt und Quark gut miteinander verrühren.
  • Den Zitronensaft und das Olivenöl in die Quarkmasse einrühren.
  • Mit Pfeffer, Salz, frischem feingeschnittenem Dill und Knoblauch nach belieben abschmecken.
  • Dann die Gurkenstreifen gut ausdrücken und ohne den Saft unter den Quark heben.
  • Das fertige Tzatziki gut durchziehen lassen.


Spanakopita

VORSPEISEN
Spanakopita
Zutaten:
300 g | TK-Blätterteig
1 kg | Blattspinat
2 | Stangen Lauch
1 | Zwiebel
3 EL | Olivenöl
1 Prise | Muskat
1 EL | Fenchel (zerstossen)
2 EL | Petersilie (frisch gehackt)
4 | Eier
250 g | Schafskäse
4 EL | Semmelbrösel
1 | Eigelb
 | Salz, Pfeffer, Butter (zum Bepinseln)
Zubereitung:
  • Den Blätterteig auftauen lassen.
  • Für die Füllung den Spinat verlesen, von den Stielen befreien, waschen und abtropfen lassen.
  • Vom Lauch nur das Weiße verwenden: Die Stange der Länge nach aufschneiden, auseinanderbiegen und unter fließendem Wasser waschen.
  • Den Lauch in sehr dünne Streifchen schneiden.
  • Die Zwiebel schälen und sehr fein schneiden.
  • Das Olivenöl in einem Topf erhitzen und die Zwiebel darin anbraten.
  • Den Lauch zufügen und glasig werden lassen.
  • Den Spinat zufügen und ohne Zugabe von Wasser im geschlossenen Topf 5-8 Minuten dünsten.
  • Alles auf einem Sieb abtropfen lassen und kleinhacken.
  • Das Gemüse in eine Schüssel füllen, salzen, pfeffern und mit Muskatnuss, dem Fenchel oder Dill sowie der Petersilie würzen.
  • Die Eier verquirlen und in die gut abgekühlte Gemüsemischung rühren.
  • Den zerbröckelten Käse unter die Fuellung geben.
  • Den Backofen auf 200 Grad vorheizen.
  • Den Blätterteig auf einer bemehlten Arbeitsfläche abwechselnd längs und quer ausrollen und in 25x30 cm große Rechtecke schneiden (pro Portion 1 1/2 Rechtecke).
  • Die Rechtecke mit zerlassener Butter bepinseln.
  • Ein kalt ausgespültes Backblech mit der Hälfte der Teigplatten auslegen und dabei die Teigränder über das Backblech lappen lassen.
  • Die Füllung auf den Teigplatten verteilen und die Teigränder über die Füllung nach innen klappen.
  • Die Pitta mit den restlichen Teigplatten abdecken.
  • Mit einer Gabel mehrere Löcher in den Teig stechen, damit der Blätterteig nicht zu hoch aufgeht.
  • Die Pitta mit Eigelb bestreichen und mit Wasser besprenkeln und im Backofen auf der mittleren Schiene in 45-50 Minuten goldgelb backen. Die Pitta in Stücke schneiden und heiß oder kalt servieren.


Spinatsalat mit gegrilltem Ziegenkäse

VORSPEISEN
Spinatsalat mit gegrilltem Ziegenkäse
Zutaten:
150 g | junger Spinat
200 g | Ziegen-Camem
6 | Radischen
6 | Champignons
2 | Tomaten
1 | kleine Zwiebel
4 | Baguette-Scheiben
2 EL | Weißweinessig
2 EL | Walnussöl
2 EL | Sonnenblumenöl
 | Salz, schwarzer Pfeffer aus der Mühle
Zubereitung:
  • Spinat verlesen, gut waschen, trockentupfen und die groben Stiele entfernen.
  • Radieschen putzen, waschen und in feine Stifte schneiden.
  • Tomaten waschen, abrocknen, entkernen und in Streifen schneiden.
  • Champignons putzen und klein schneiden.
  • Alle Zutaten mischen und auf 4 Tellern anrichten.
  • Die Baguette-Scheiben in den auf 200°C vorgeheizten schieben und golden rösten.
  • Eine Vinaigrette aus Essig, Salz, Pfeffer und Öl anrühren.
  • Die Rinde vom Camembert abschneiden und den Käse anschließend vierteln.
  • Den Camembert auf dem Baguette verteilen und für 3-4 Minuten im Ofen backen bis der Käse schmilzt.
  • Die Vinaigrette auf den Salat geben, die überbackenen Baguette-Scheiben daneben anrichten


Tirokeftedes

VORSPEISEN
Tirokeftedes
Zutaten:
1500 g | Hammelfleisch (Keule oder Schulter)
3 | Scheiben Weißbrot
2 | Zwiebeln
1 EL | Olivenöl (zum Dünsten)
3 | Knoblauchzehen
2 | Eier
1 | frischen Zweig Pfefferminze
300 g | Schafskäse
 | Salz, frisch gemahlenen Pfeffer, Paprikapulver, Mehl, Olivenöl (zum Braten)
Zubereitung:
  • Hammelfleisch von Fett (90%-ig) und Knochen (100%-ig) befreien und zweimal durch den Fleischwolf drehen.
  • Brot in Wasser einweichen und gut ausdrücken.
  • Zwiebeln pellen, hacken und in Olivenöl glasig dünsten.
  • Knoblauch sehr fein hacken oder pressen.
  • Hackfleisch, ausgedrücktes Brot, gedünstete Zwiebeln, gehackten Knoblauch mit den Eiern zu einem Teig verkneten.
  • Mit Salz, Pfeffer, Paprika und den kleingehackten Pfefferminzblättern abschmecken.
  • Sollte der Teig zu weich/flüssig sein, etwas Mehl einkneten.
  • Fleischteig und Schafskäse in jeweils acht Portionen teilen.
  • Jede Käseportion mit Fleischteig umhüllen und zu länglichen Keftedes formen.
  • Tirokeftedes in Mehl wenden und in Öl braten, bis sie goldbraun sind.


Tiropita

VORSPEISEN
Tiropita
Zutaten:
250 gr. | Schafskäse
1 Tasse | geriebener Hartkäse
500 gr. | Strudelteig
1 Tasse | Butter
2 | Eier
 | Feingehackte Petersilie, Pfeffer
Zubereitung:
  • Den Schafskäse mit einer Gabel zerkleinern.
  • Den geriebenen Käse, die Petersilie, die geschlagenen Eier und den Pfeffer zum Schafskäse mischen.
  • Strudelteig fein auswallen und mit flüssiger Butter bestreichen.
  • Füllung auf Teig geben und Teigtasche verschliessen.
  • Backblech mit Butter einfetten und Tiropita drauf geben.
  • Bei mittlerer Hitze backen bis goldbraun.


Zucchini Frikadellen

VORSPEISEN
Zucchini Frikadellen
Zutaten:
300 gr. | Zucchini
4 EL | Mehl
100 gr. | Kartoffeln
100 gr. | Schafskäse
40 gr. | Parmesan, frisch
4 EL | Paniermehl
2 | Eier
6 EL | Olivenöl
 | Pfefferminzblätter , Pfeffer aus der Mühle
Zubereitung:
  • Zucchini Frikadellen benötigen durch Ruhezeiten insgesamt ca. 3 Stunden, aber der Aufwand ist nicht groß.
  • Zucchini schälen, fein reiben und mit Mehl vermischen.
  • Zucchinimasse in ein Sieb geben und ca. 90 Minuten abtropfen lassen.
  • Inzwischen Pellkartoffel gar kochen.
  • Pellkartoffel in kaltem Wasser abkühlen lassen, pellen, in eine Schüssel geben und mit dem Kartoffelstampfer zerdrücken.
  • Schafskäse darüber bröckeln und beides miteinander vermischen.
  • Zucchinimasse am besten in ein Mulltuch oder sauberes Geschirrtuch geben und kräftig auspressen, bis kein Wasser mehr austritt.
  • Zucchinimasse mit der Kartoffelmasse verkneten.
  • Frisch geriebenen Parmesan, Paniermehl, verquirlte Eier und feingeschnittene Pfefferminze unter die Zucchinimasse mischen.
  • Mit frisch gemahlenem Pfeffer würzen.
  • Salz ist nicht erforderlich, da der Schafskäse bereits gesalzen ist.
  • Soviel Paniermehl zufügen, bis eine kompakte Masse entsteht, was von der Größe der Eier abhängt.
  • Noch einmal ca. 45 Minuten im Kühlschrank ziehen lassen.
  • Aus der Masse kleine Zucchini Frikadellen formen und in wenig Mehl wenden.
  • In einer großen Pfanne Olivenöl erhitzen und Zucchini Frikadellen darin auf mittlerer Temperatur von beiden Seiten goldbraun ausbacken.
  • Auf Küchenkrepp abtropfen lassen.


Fischrogensalat

VORSPEISEN
Fischrogensalat
(Taramosalata)
Zutaten: für 3-4 Portionen

4 | Scheiben Brot
100 g | Fischrogen
1 | kleine Zwiebel
 | Saft von 2 Zitronen
 | etwas Olivenöl
 | Pfeffer aus der Mühle
Zubereitung:
  • Das Brot einweichen, Rinde entfernen und zerkleinern.
  • Fischrogen hinzufügen und die Mischung solange rühren, bis sie flüssig wird.
  • Dann langsam das Öl und den Zitronensaft einrühren.
  • Nach belieben mit etwas Pfeffer würzen.
  • Den Fischrogensalat in einer kleinen Schüssel mit Oliven, Kapern und eingelegten Gemüse dekorieren und servieren.


Baklawa

NACHSPEISEN
Baklawa
Zutaten:
1 kg | Blätterteig
400 gr. | Butter
500 gr. | geschälte, grobgeriebene Mandeln
500 gr. | grobgeriebene Baumnüsse
2 EL | Zimt
Für den Sirup:
2 kg | Zucker
6 GL | Wasser
 | Vanillezucker, Zitronensaft
Zubereitung:
  • Die geriebenen Mandeln, Baumnüsse und Zimt miteinander vermischen.
  • Die Butter schmelzen. Eine Backform mit Butter bestreichen, die Blätter des Blätterteiges hineinlegen und jeweils mit Butter bestreichen.
  • Nach den ersten drei Blättern, die weiteren jeweils dick mit der Nussmischung bestreuen und mit dem nächsten Blätterteigblatt bedecken.
  • Alle Blätter müssen gut mit Butter bestrichen werden.
  • Die letzen vier Blätter ohne Füllung darüber legen.
  • Mit dem Messer Rautenförmige einschneiden und auf jedes Plätzchen eine Nelke legen.
  • Im Ofen bei mittlerer Hitze 60Minuten backen. Den Sirup zubereiten und über die warmen (nicht heissen) Teile verteilen.


Bugatsa

NACHSPEISEN
Bugatsa
Zutaten:
3/4 l | Milch
125 g | Grieß
2 | Eier
2 | Päckchen Blätterteig
 | Zucker, Zimt, Rosinen, Butter
Zubereitung:
  • Aus Milch und Grieß einen dicken Grießbrei kochen und etwas abkühlen lassen. Eier, Zucker, Zimt und Rosinen unterrühren.
  • Aus dem Blätterteig zwei Teigplatten auswellen, die der Größe des Backblechs entsprechen.
  • Eine Teigplatte auf das gefettete Backblech legen und die Füllung gleichmäßig darauf verteilen.
  • Die zweite Teigplatte drauflegen und mit Butter- oder Margarineflöckchen bestreuen.
  • Im Backofen etwa 40 Minuten backen. Nach dem Backen in Quadrate schneiden.


Geeister Schokoladenkuchen

NACHSPEISEN
Geeister Schokoladenkuchen
Zutaten:
200 g | zerbröckelte Kekse
100 ml | Milch
2 EL | Cognac
200 g | weiche Butter
200 g | feinen Zucker
3 | Eier, Eiweiß und -gelb trennen
2 TL | Vanilleextrakt
4 EL | Kakaopulver
100 g | geschälte, zerstückelte und geröstete Mandeln
 | Öl
Zubereitung:
  • Geben Sie die zerbröckelten Kekse in eine Salatschüssel.
  • Gießen Sie die Milch und den Cognac darüber und lassen Sie die Kekse darin einweichen, bis sie die Flüssigkeit absorbiert haben.
  • Geben Sie die Butter und den Zucker in eine Schüssel und rühren Sie das Ganze mit einem Rührgerät cremig.
  • Geben Sie das Eigelb und dann das Vanilleextrakt, das Kakaopulver und die Mandelstücke hinzu.
  • Schlagen Sie in einer weiteren Schüssel das Eiweiß zu Eischnee und rühren Sie ihn vorsichtig unter die Schokoladenmasse.
  • Geben Sie die aufgeweichten Kekse hinzu.
  • Gießen Sie den Teig in eine leicht gefettete Kuchenform und stellen Sie sie für 4 Stunden in den Gefrierschrank.
  • Nehmen Sie den fest gewordenen Kuchen etwa 30 Minuten vor dem Verzehr wieder aus dem Gefrierschrank und servieren Sie ihn auf einem Teller.


Joghurt mit Honig

NACHSPEISEN
Joghurt mit Honig
Zutaten: für 3 Portionen
500 gr. | Griechischer Joghurt, 10%
3 EL | Akazienhonig
30 gr. | Walnüsse
Zubereitung:
  • Gut gekühlten griechischen Sahnejoghurt in eine Schüssel geben und mit einem Schneebesen glattrühren.
  • Akazienhonig oder einen anderen dünnflüssigen Honig darüber gießen, aber nicht verrühren.
  • Walnüsse klein hacken und über den Joghurt mit Honig streuen.
  • Man kann den Joghurt mit Honig auch in kleinen Dessertschüsseln servieren. Am besten schmeckt Joghurt mit Honig, wenn der Joghurt sehr gut durchgekühlt ist.


Kourabiedes

NACHSPEISEN
Kourabiedes
Zutaten:
1 kg | Weissmehl
650 gr. | Butter
1/4 kg | geschälte Mandeln (gerieben und angebrannt)
2 | Eigelb
150 gr. | Zucker
2 TL | Backpulver
3/4 | Tasse Wasser
5 EL | Brandy
1/2 kg | Puderzucker
 | Rosenwasser
Zubereitung:
  • Die Butter schaumig rühren, Eigelb, Zucker, Wasser, Mandeln, Mehl und Backpulver zugeben und vermengen.
  • Einen dicken, aber leicht formbaren Teig herstellen.
  • Aus dem Teig flache Bällchen formen.
  • Auf ein Backblech legen, welches nicht eingefettet wurde. Im Backofen 30-35 Minuten backen.
  • Aus dem Ofen nehmen und auf ein grosses Backblech legen, mit Rosenwasser beträuffeln und dick mit Puderzucker bestreuen oder im Puderzucker wälzen.
  • Abkühlen lassen.


Mandelbällchen

NACHSPEISEN
Mandelbällchen
Zutaten:
450 g | geschälte Mandeln
200 g | Zucker
1 cc | Vanilleextrakt
3 | Eiweiss
150 g | frisches Weissbrot (nur das Innere)
300 ml | Orangenblütenextrakt (+ 3 EL)
 | Butter zum Einfetten
Zubereitung:
  • Heizen Sie den Ofen auf 180°C vor.
  • Mahlen Sie die Mandeln mit 2 EL Zucker im Mixer.
  • Mischen Sie den restlichen Zucker und den Vanilleextrakt unter.
  • Schlagen Sie das Eiweiss leicht in einer Schüssel und vermischen Sie es dann mit den Weissbrotkrümeln und dem Orangenblütenextrakt im Mixer.
  • Alles gründlich vermischen, bis Sie einen glatten Teig erhalten.
  • Den Teig auf einer Arbeitsplatte zu Kugeln formen.
  • Fetten Sie 2 Backbleche ein. Legen Sie die Kugeln auf die Bleche und backen Sie sie für 15 Minuten.
  • Abkühlen lassen und anschließend mit dem restlichen Orangenblütenextrakt beträufeln.
  • Mit Zucker bestäuben und trocknen lassen.


Vassilopita

NACHSPEISEN
Vassilopita
Zutaten:
1 kg | Weizenmehl
200 gr. | Zucker
200 gr. | zerlassene Butter
250 ml | warme Milch
25 gr. | frische Hefe
5 | Eier
1/2 TL | Salz
1/4 TL | Koriander
1/4 TL | Zimtpulver
1 | Orange davon die geriebene Schale
1 | Zitrone davon die geriebene Schale
Zum Verzieren:
1 | Eigelb verrührt mit 5cl Sahne
60 gr. | gehobelte geröstete Mandeln
 | Saft der Zitrone und Orange und etwas Wasser
Zubereitung:
  • Das Mehl in einer Schüssel mit Salz vermischen. In die Mitte eine Vertiefung drücken.
  • Die Hefe hinein bröckeln und mit der Hälfte der Milch und ein Teelöffel Zucker und etwas Mehl zu einem Vorteig verrühren.
  • Zugedeckt an einem warmen Ort 20 Minuten aufgehen lassen.
  • Mit den restlichen Zutaten zu einem glatten Teig verarbeiten und so lange schlagen bis er sich vom Schüsselboden löst.
  • Zugedeckt an einem warmen Ort etwa 60 Minuten aufgehen lassen.
  • Eine große, runde Kuchenform von etwa 28 cm Durchmesser mit gebuttertem Backpapier auslegen.
  • Den Teig in die Kuchenform geben, darauf achten, dass der Teig ausreichend Platz zum Gehen hat.
  • Eine kleine Münze in den Kuchen stecken, Kuchen wieder mit Geschirrtuch abdecken und an einen warmen Ort stellen, bis er wieder doppelt so groß geworden ist.
  • Oberfläche mit geschlagenen Eigelb und Sahne bepinseln. Im vorgeheizten Ofen etwa eine Stunde bei 180°C backen, bis die Oberfläche goldbraun wird. (Im Heissluftofen bei 160°C ca 40 - 45 Minuten)
  • Aus dem Ofen nehmen und heiß mit Zuckerguss bestreichen, die Mandeln darauf streuen, abkühlen lassen, Kuchen aus der Form nehmen, Backpapier entfernen.

Für den Zuckerguss:

  • 150 gr. Zucker mit 90 ml Gemisch aus Orangensaft, Zitronensaft und Wasser erhitzen so lange, bis der Zucker geschmolzen ist und von einem Löffel als Faden runtertropft.


Xerotigana Kritis

NACHSPEISEN
Xerotigana Kritis
Zutaten: für 6 Portionen
250 gr. | Mehl
1/2 TL | Salz
1/2 EL | Olivenöl
5 EL | Raki
1/8 Liter | Wasser
100 gr. | Zucker
1/8 Liter | Wasser
125 gr. | Honig
2 TL | Zitronensaft
30 gr. | Walnüsse
 | Zimt
Zubereitung:
  • Xerotigana Kritis ist ein griechisches Festtagsgebäck aus Kreta, welches auch bei Hochzeiten gereicht wird.
  • Mehl mit Salz, Olivenöl und Raki mischen.
  • Mit soviel Wasser verkneten (ca. 1/8 L), bis der Teig elastisch wird. Teig ca. 30 Minuten kühl stellen.
  • Zucker mit 1/8 L Wasser und Zimt zum Kochen bringen. Ca. 10 Min. köcheln.
  • Vom Herd nehmen. Honig darin auflösen. Zitronensaft zufügen.
  • Teig auf einer leicht bemehlten Arbeitsfläche so dünn wie möglich ausrollen.
  • In ca. 6 Streifen à 3 cm Breite und 40 cm Länge schneiden.
  • Mit bemehlten Händen arbeiten.
  • Das Ende von einem Streifen zwischen Daumen und Zeigefinger halten. Streifen locker über Mittel- und Zeigefinger aufrollen.
  • Den Ringfinger zunehmen und locker über drei Finger rollen.
  • Anschließend kleinen Finger zur Hilfe nehmen und Teig locker über vier Finger rollen. Teigende mit Wasser anfeuchten und andrücken.
  • Einzeln in der Fritteuse bei ca. 165° 2-3 Minuten frittieren. Gut abtropfen.
  • Sirup über Xerotigana Kritis gießen.
  • Mit gehackten Walnüssen bestreuen. Noch warm essen.


Griechische Gemüsesuppe

SUPPEN
Griechische Gemüsesuppe
Zutaten:
250 gr. | getrocknete weiße Bohnen
2 | Lorbeerblätter
100 gr. | Zwiebeln
2 | Knoblauchzehen
300 gr. | Rosenkohl
250 gr. | Möhren
600 gr. | Weißkohl
4 | Tomaten (ca. 320 g)
3 EL | Olivenöl
1 EL | Tomatenmark
1 L | Gemüsefond
1 | Bund Minze
100 gr. | Schafskäse
 | Schale von 1 unbehandelten Zitrone, Salz, Pfeffer (a. d. Mühle)
Zubereitung:
  • Bohnen über Nacht in 500 ml kaltem Wasser einweichen.
  • Bohnen mit Lorbeer bei mittlerer Hitze im Einweichwasser 35-40 Minuten kochen.
  • Zwiebeln und Knoblauch pellen, Zwiebeln in Streifen schneiden, Knoblauch fein würfeln.
  • Rosenkohl putzen und 4-5 Minuten blanchieren. Möhren schälen und in 1 1/2 cm große Rauten schneiden.
  • Weißkohl putzen, ebenfalls in 1 1/2 cm große Rauten schneiden.
  • 3 Tomaten grob würfeln. Zwiebeln und Knoblauch im heißen Ölivenöl glasig dünsten.
  • Tomatenmark dazugeben, kurz anschwitzen, Tomatenwürfel dazugeben, 3-4 Minuten dünsten.
  • Möhren und Weißkohl dazugeben, 3-4 Minuten dünsten.
  • Gemüsefond und Zitronenschale dazugeben und 15-20 Minuten bei mittlerer Hitze kochen.
  • Die gegarten Bohnen und den Rosenkohl dazugeben und weitere 10 Minuten kochen, mit Salz und Pfeffer würzen.
  • Minzeblätter abzupfen, in feine Streifen schneiden. 3/4 der Minze unter die Suppe heben.
  • Restliche Tomate in Scheiben schneiden, auf die Suppe legen, mit zerbröckeltem Schafskäse und Minzestreifen bestreuen.


Griechische Tomatensuppe mit Nudeln

SUPPEN
Griechische Tomatensuppe mit Nudeln
Zutaten:
500 gr. | reife Tomaten
80 gr. | Zwiebeln
1 | Knoblauchzehe
80 gr. | Möhre
je 50 gr. | Stangensellerie und Petersilienwurzel
1/2 | Bund Petersilie mit Stielen
2 EL | feines Olivenöl
3/4 L | Kalbsfond
1 | Thymianzweig
 | einige Liebstöckelblätter
Zubereitung:
  • Die Tomaten waschen, den grünen Stieleinsatz herausschneiden.
  • Die Früchte in grobe Stücke schneiden. Die Zwiebel und die Knoblauchzehe schälen und ganz fein hacken.
  • Die Möhren, den Stangensellerie und die Petersilienwurzel putzen, in kleine Stücke schneiden.
  • Die Petersilie samt Stielen grob hacken.
  • Das Öl in einer entsprechend großen Kasserolle erhitzen und die Zwiebel und den Knoblauch darin hell anschwitzen.
  • Die Möhren, den Stangensellerie, die Petersilienwurzel und die Petersilie mit den Stielen zugeben 4-5 Minuten unter Rühren dünsten. Die zerkleinerten Tomaten zugeben, nochmals 3-4 Minuten dünsten und den Kalbsfond aufgießen.
  • Den Thymianzweig und die Liebstöckelblätter dazugeben, mit Salz und Pfeffer würzen und das Ganze bei schwacher Hitze etwa 30 Minuten köcheln.
  • Die Suppe durch ein Spitzsieb passieren und erneut zum Kochen bringen. In der Zwischenzeit die Nudeln in sprudelndem Salzwasser al dente kochen und zur Suppe geben.
  • Den fein geriebenen Kafalotiri drüberstreuen.
  • Dieser Schafkäse aus Griechenland schmeckt zur Suppe besonders.


Griechische Zitronensuppe

SUPPEN
Griechische Zitronensuppe
Zutaten:
1 EL | Sonnenblumenöl
2 TL | Curry
1 L | Wasser
1 | Würfel Gemüsesuppe
30 gr. | Reis
50 gr. | Suppengrün
1 | Eigelb
3 EL | süße Sahne
1 EL | Zitronensaft
 | frisch gemahlener Pfeffer
Zubereitung:
  • In einem Topf Sonnenblumenöl erwärmen.
  • Curry darin anschwitzen.
  • Wasser zugießen, zum Kochen bringen und Gemüsesuppe darin auflösen.
  • Reis und Suppengrün zugeben und ca. 20 Min. kochen.
  • Eigelb mit Sahne verrühren, die Suppe damit legieren und nicht mehr kochen.
  • Mit Zitronensaft und Pfeffer würzen und abschmecken.


Juverlakia

SUPPEN
Juverlakia
Zutaten:
500 gr. | Hackfleisch vom Kalb oder Rind
1/2 | Tasse Butter
1/4 | Tasse Reis
1 | Ei
1 | feingehackte Zwiebel
1 | Bund feingehackte Petersilie
 | Pfeffer, Salz
Zubereitung:
  • Die Zutaten in eier kleinen Schüssel mischen, den Teig gut durchkneten und kleine, runde Bällchen formen.
  • Den Teig eine Stunde im Kühlschrank ruhen lassen. Einen Topf nicht ganz bis zur Hälfte mit Wasser füllen und die Butter zugeben.
  • Etwas Salz ins Wasser geben. Wenn der Sud kocht, die Hackfleischbällchen einzeln ins Wasser geben und kochen bis sie weich sind.
  • Ei-Zitronensauce darüber verteilen.
Für die Sauce:
2-3 | Eier
2 | Zitronen
1 | Tasse Fleisch- oder Gemüsebrühe
  • Die Eier verquirlen und mit Zitronensaft verrühren.
  • Vorsichtig nach und nach die Brühe zugeben.
  • Auf kleiner Flamme erwärmen.
  • Achtung, Sauce darf nicht kochen, da sonst die Eier scheiden.


Blumenkohlsalat

SALATE
Blumenkohlsalat
Zutaten: für 6 Portionen
500 gr. | Blumenkohl
2 EL | Olivenöl
1 EL | Zitronensaft
1 EL | Pfeffer, Salz
 | Petersilie, glatt
Zubereitung:
  • In einem großen Topf Salzwasser zum Kochen bringen.
  • Den Strunk vom geputzten Blumenkohl abschneiden. Blumenkohl mit einer Schaumkelle ins kochende Wasser legen. Auf mittlere Temperatur stellen und Blumenkohl in ca. 15 Minuten bißfest kochen.
  • Blumenkohl mit der Schaumkelle aus dem Wasser heben und gut abtropfen lassen.
  • Blumenkohl in Röschen teilen und in eine Salatschüssel legen.
  • Aus Olivenöl und frisch gepreßtem Zitronensaft eine Marinade rühren.
  • Mit frisch gemahlenem Pfeffer und Salz würzen. Petersilie sehr fein schneiden und in die Marinade geben.
  • Marinade über den Blumenkohlsalat geben und vorsichtig durchmischen.


Feta-Thunfisch-Salat

SALATE
Feta-Thunfisch-Salat
Zutaten: für 3 Portionen
60 gr. | Feta
1/2 | Dose Thunfisch
1/2 | Dose Mais
1 | Paprika, grün
1/2 | Zwiebel
60 gr. | Frischkäse mit Kräutern
100 gr. | Dickmilch
1 TL | Zitronensaft
1 EL | Dill
3 | Baguette
 | Pfeffer, Salz
Zubereitung:
  • Den Feta in eine Schüssel geben und mit der Gabel zerdrücken.
  • Vom Thunfisch das Öl abgießen und den Thunfisch zum Feta geben. Mais gut waschen, trocknen und unter den Feta mischen.
  • Eine grüne Paprika halbieren, von Kernen und weißen Häutchen befreien.
  • Die Paprika waschen, trocknen und in ganz feine Würfel schneiden.
  • Zum Salat geben.
  • Zwiebel ebenfalls sehr fein würfeln und unter den Salat mischen.
  • Aus Kräuterfrischkäse, Dickmilch und frischem Zitronensaft eine Salatsauce rühren.
  • Mit frisch gemahlenem Pfeffer, Salz und frischem feingehackten Dill würzen.
  • Den Salat abgedeckt im Kühlschrank für eine Stunde kalt stellen. Der Salat läßt sich aber auch sehr gut schon einen Tag vorher zubereiten. Dazu Baguette reichen.


Griechischer Bauernsalat

SALATE
Griechischer Bauernsalat
Zutaten: für 3 Portionen
300 gr | Salatgurke
100 gr | Cherrytomaten
60 gr | Frühlingszwiebeln
200 gr | Zucchini
15 | schwarze Oliven
2 EL | Olivenöl
2 EL | Weißweinessig
1 TL | Zitronensaft
5 gr | Zucker
2 EL | Petersilie, glatt
200 gr | Schafskäse
2 | Pfefferminzblätter
 | Pfeffer, Salz, Knoblauch
Zubereitung:
  • Für den griechischen Bauernsalat eine Salatgurke oder drei kleine Bauerngurken schälen, der Länge nach vierteln, Kerne entfernen und in grobe Würfel schneiden.
  • Cherrytomaten vierteln und zu den Gurken geben. Frühlingszwiebeln in kleine Stücke schneiden, Zucchini in feine Scheiben hobeln und mit dem Salat vermischen. Schwarze Oliven ohne Stein.
  • Aus Olivenöl, Weißweinessig und frisch gepreßtem Zitronensaft eine Marinade rühren.
  • Mit frisch gemahlenem Pfeffer, Salz, einer Prise Zucker und frisch gepreßtem Knoblauch würzen.
  • Glatte Petersilie grob hacken und unter die Marinade rühren.
  • Die Salatsauce mit dem Griechischen Bauernsalat gut vermischen.
  • Denn Schafskäse in grobe Würfel schneiden und vorsichtig unter den Salat mischen.
  • Vor dem Servieren den Salat mit in Streifen geschnittenen Pfefferminzblättern bestreuen.


Griechischer Nudelsalat

SALATE
Griechischer Nudelsalat
Zutaten: für 3 Portionen
200 g | Nudeln
300 g | Salatgurke
150 g | Cocktailtomaten
1 | Paprika, gelb
1 | Zwiebeln, rot
200 g | Schafskäse
9 | Oliven, schwarz
2 EL | Olivenöl
2 EL | Weißweinessig
1/2 Bund | Dill
 | Pfeffer, Salz, Knoblauch
Zubereitung:
  • Nudeln bißfest kochen, mit kaltem Wasser abkühlen und in einem Sieb abtropfen lassen.
  • Salatgurke schälen, der Länge nach halbieren und Kerne mit einem Löffel entfernen. Salatgurke in Scheiben schneiden und in eine Salatschüssel geben.
  • Cocktailtomaten vierteln und zufügen.
  • Gelbe Paprika halbieren, von weißen Kernen und Häuten befreien, grob würfeln und zum Salat geben.
  • Rote Zwiebel pellen, halbieren, in Ringe schneiden und mit dem Salat mischen.
  • Möglichst weichen frischen Schafskäse über den Salat bröckeln. Schwarze Oliven ohne Stein zufügen. Abgekühlte Nudeln unter den Salat mischen.
  • Aus Olivenöl und Weißweinessig eine Marinade rühren.
  • Mit Pfeffer, Salz und frisch gepreßtem Knoblauch pikant würzen.
  • Dill feinhacken und unter die Marinade rühren.
  • Marinade über den Griechischen Nudelsalat gießen und gut durchziehen lassen.
  • Da der Salat viel Flüssigkeit aufnimmt, evtl. noch etwas Olivenöl vor dem Servieren darüber träufeln und durchmischen.


Griechischer Salat

SALATE
Griechischer Salat
Zutaten: für 3 Portionen
300 g | Salatgurke
350 g | Tomate
1 | Paprika, grün
50 g | Lauchzwiebeln
10 | schwarze Oliven
1 EL | Petersilie, glatt
500 g | Griechischer Joghurt, 10%
2 | Knoblauchzehen
 | Pfeffer, Salz, Paprikapulver
Zubereitung:
  • Salatgurke schälen und in kleine Würfel schneiden. Tomaten in kleine Würfel schneiden und mit der Salatgurke mischen.
  • Paprika halbieren, von weißen Häuten und Kernen befreien, in kleine Würfel schneiden und zum Salat geben. Lauchzwiebeln in feine Ringe schneiden und mit den schwarzen Oliven unter den Salat mischen.
  • Glatte Petersilie in Streifen schneiden und über den Salat streuen.
  • Griechischen Joghurt mit Pfeffer, Salz und Paprikapulver kräftig würzen.
  • Knoblauchzehen pellen, durch die Knoblauchpresse drücken und mit der Joghurtsauce verrühren. Joghurtsauce über den Salat gießen und gut durchmischen.
  • Je länger Griechischer Salat zieht, desto intensiver wird der Knoblauchgeschmack.
  • Am besten deckt man den Salat ab und läßt ihn im Kühlschrank mindestens 30 Minuten durchziehen.
  • Griechischer Salat wird mit Fladenbrot oder frischem Weißbrot serviert.


Gurken-Schafskäse-Salat

SALATE
Gurken-Schafskäse-Salat
Zutaten: für 3 Portionen
400 gr. | Salatgurke
150 gr. | Schafskäse
2 | Zwiebeln, rot
2 EL | Dill
10 | Pfefferminzblätter
3 EL | Olivenöl
6 TL | Zitronensaft
5 gr. | Zucker
 | Pfeffer, Salz
Zubereitung:
  • Gurke schälen, längs halbieren und von den Kernen befreien.
  • Gurke in kleine Würfel schneiden und in eine Schüssel geben. Schafskäse darüber bröckeln.
  • Rote Zwiebeln schälen, vierteln und in Streifen schneiden.
  • Dill und Pfefferminzblätter fein hacken und über den Gurken-Schafskäse-Salat streuen.
  • Aus Olivenöl und frisch gepreßtem Zitronensaft eine Salatsauce rühren.
  • Mit frisch gemahlenem Pfeffer, Salz und einer Prise Zucker würzen.
  • Die Salatsauce über den Salat gießen und alles gut miteinander verrühren. Den Gurken-Schafskäse-Salat gut gekühlt servieren.


Hirtensalat

SALATE
Hirtensalat
Zutaten: für 3 Portionen
2 EL | Olivenöl
1 | Zitrone
1 TL | Zucker
200 gr. | Salatgurke
200 gr. | Tomate
1 | Paprika
50 gr. | Oliven, schwarz
1 | Zwiebeln, rot
50 gr. | Feta
150 gr. | Eisbergsalat
3 | Baguette
 | Pfeffer, Salz, Knoblauch
Zubereitung:
  • In einer Schüssel Olivenöl mit dem Saft einer Zitrone gut verrühren.
  • Mit Zucker, frisch gemahlenem Pfeffer, Salz und Knoblauch würzen.
  • Die Gurke schälen und in nicht zu dünne Scheiben schneiden.
  • Tomaten achteln, oder wenn man Cocktailtomaten nimmt, diese nur halbieren. Paprika halbieren, von den Kernen und weißen Häuten befreien und grob würfeln.
  • Das Gemüse zusammen mit den Oliven in die Salatsauce geben und gut durchmischen.
  • Die rote Zwiebel pellen, längs halbieren und in dünne Scheiben schneiden. Unter den Hirtensalat mischen.
  • Feta würfeln, oder besser den bereits in Gewürzöl eingelegten Feta verwenden, der bereits gewürfelt ist. Ebenfalls unter den Hirtensalat mischen.
  • Zum Schluß den Eisbergsalat kurz unter fließend Wasser abspülen, trocknen und in mundgerechte Stücke schneiden.
  • Erst kurz vor dem Servieren unter den Hirtensalat mischen. Dazu Baguette reichen.


Kartoffelsalat mit Schafskäse

SALATE
Kartoffelsalat mit Schafskäse
Zutaten: für 3 Portionen
500 gr. | Kartoffeln
2 | Tomaten
200 gr. | Salatgurke
50 gr. | Eisbergsalat
150 gr. | Schafskäse
4 EL | Olivenöl
1 EL | Weißweinessig
1/2 EL | Honig
1 TL | Senf
1 | rote Zwiebel
 | frische Kräuter, Pfeffer, Salz
Zubereitung:
  • Pellkartoffeln kochen, in kaltem Wasser abkühlen lassen, pellen und in Würfel schneiden.
  • Tomaten würfeln, Gurke schälen und würfeln. Eisbergsalat in kleine Stücke schneiden. Schafskäse (korsischer Schafskäse eignet sich gut) in Würfel schneiden.
  • Das Gemüse mit dem Käse in einer Salatschüssel vorsichtig miteinander vermengen.
  • Aus Olivenöl, Weißweinessig, Honig und Senf eine Marinade rühren. Rote Zwiebel pellen, möglichst fein würfeln und in die Marinade geben.
  • Frische gemischte Kräuter fein hacken und zufügen.
  • Mit frisch gemahlenem Pfeffer und Salz würzen.
  • Die fertige Marinade über den Kartoffelsalat mit Schafskäse gießen und vorsichtig unter den Salat heben.
  • Den Kartoffelsalat mit Schafskäse mindestens 20 Minuten ziehen lassen, damit die Kartoffeln die Gewürze aufnehmen kann.


Kartoffel-Tzatziki-Salat

SALATE
Kartoffel-Tzatziki-Salat
Zutaten: für 3 Portionen
400 g | Kartoffeln
200 g | saure Sahne
1 TL | Weißweinessig
2 EL | Dill
100 g | Lauchzwiebeln
250 g | Salatgurke
150 g | Radieschen
100 g | Schafskäse
 | Pfeffer, Salz, Knoblauch
Zubereitung:
  • Für den Kartoffel-Tzatziki-Salat möglichst kleine Salatkartoffeln als Pellkartoffeln kochen, in kaltem Wasser abkühlen lassen und pellen.
  • Größere Kartoffeln in mundgerechte Würfel schneiden.
  • Aus saurer Sahne, Weißweinessig, Pfeffer, Salz und feingewürfeltem Knoblauch eine pikante Salatsauce rühren und mit den Kartoffeln vermischen.
  • Frischen Dill feinhacken und darüber streuen. Lauchzwiebeln in feine Ringe schneiden, Gurke schälen und grob raspeln. Radieschen waschen, putzen und in Würfel schneiden.
  • Alles mit dem Kartoffel-Tzatziki-Salat vermischen.
  • Zum Schluß feingewürfelten Schafskäse unter den Salat mischen. Den Kartoffel-Tzatziki-Salat abdecken und mindestens. 30 Minuten im Kühlschrank ziehen lassen.


Krautsalat

SALATE
Krautsalat
Zutaten:
1 | Weisskohl
 | Öl, Kräuteressig, Frischer Zitronensaft, Salz, Pfeffer, Kümmelkörner
Zubereitung:
  • Den Weisskohl kleinschitzeln und kurz blanchieren (wirklich nur kurz, ca. 1 Min., wird sonst zu weich, etwa wie Saürkraut).
  • Das Kraut wird durch das Blanchieren verträglicher und schmeckt besser!
  • Nach dem Wasserbad gut abtropfen lassen, möglichst etwas ausdrücken.
  • Dann vermengen mit: Öl, 7-Kräuter-Essig, frischem Zitronensaft, Salz (reichlich), Pfeffer, Kümmelkörner (Mengen nach Geschmack), einige Zeit durchziehen lassen.


Thunfischsalat aus Rhodos

SALATE
Thunfischsalat aus Rhodos
Zutaten: für 3 Portionen
100 gr. | Kopfsalat
100 gr. | Weißkohl
2 | Tomaten
150 g | Salatgurke
1/2 | Paprika, grün
1/2 | Zwiebeln
1 EL | Petersilie
1 Dose | Thunfisch
300 gr. | saure Sahne
100 gr. | Schmand
50 gr. | Ketchup
1/2 EL | Cognac
2 TL | Rotweinessig
 | Pfeffer, Salz
Zubereitung:
  • Blätter vom Kopfsalat kurz unter fließend Wasser abspülen und trockenschwenken.
  • In mundgerechte Stücke teilen und auf Tellern verteilen.
  • Rohen Weißkohl in Streifen schneiden und darüber geben.
  • Tomaten achteln und auf dem Kohl verteilen. Gurke schälen und würfeln.
  • Auf den Salat geben. Paprika halbieren, von weißen Häuten und Kernen befreien, in Würfel schneiden und zum Salat geben.
  • Zwiebel in dünne Scheiben schneiden und mit der grobgehackten Petersilie über den Salat streuen.
  • Öl vom Thunfisch abgießen und Thunfisch in die Mitte der Salatteller setzen.
  • Aus Saurer Sahne, Schmand, Ketchup, Cognac und Rotweinessig eine Cocktailsauce rühren und mit frisch gemahlenem Pfeffer und Salz würzen.
  • Die Cocktailsauce entweder getrennt zum Salat reichen, oder über den Thunfisch geben. Dazu paßt frisches Weißbrot sehr gut.


Ägäische Meeresfrüchte

TEIGWAREN UND REIS
Ägäische Meeresfrüchte
Zutaten:
250 g | Garnelen
500 g | Miesmuscheln
250 g | Tintenfische (Calamari)
1 | Tintenfisch (Sepia)
1 | kleine Oktopus
1 1/2 | Tassen Öl
1 | Zwiebel (gerieben)
2 | Tassen Reis
3 | Tassen Wasser (heiß)
 | Salz, Pfeffer
Zubereitung:
  • Die verschiedenen Meeresfrüchte säubern und gut waschen.
  • Einzeln kochen und den Sud der Garnelen und Muscheln aufbewahren.
  • Alle Meeresfrüchte in Stücke schneiden.
  • In eine große Pfanne Zwiebeln, 2/3 des Öls und die Meeresfrüchte geben und anbraten.
  • In einen Topf das restliche Öl geben und den Reis anbraten bis er glasig ist.
  • Dann den Sud der Garnelen und Muscheln daruebergiessen.
  • Die vermischten Meeresfrüchte zugeben und das heiße zugießen Wasser.
  • Kochen bis der Reis weich und die Flüssigkeit fast aufgesogen ist.


Griechischer Nudelauflauf

TEIGWAREN UND REIS
Griechischer Nudelauflauf
Zutaten:
200 gr. | Lauch
2 | Knoblauchzehen
350 gr. | gem. Hackfleisch
2 EL. | Tomatenmark
1 l | trockener Rotwein
200 gr. | Makkaroni
4 EL. | Butter
2 TL. | Mehl
200 gr. | Sahne
2 | Eiweiß
 | Salz, schwarzer Pfeffer, Muskatnuß, Zimt, Cayennepfeffer, etwas abgeriebene Zitronenschale, Zitronensaft
Zubereitung:
  • Tomaten mit kochendem Wasser übergießen und die Schale abziehen, Danach in Stücke schneiden.
  • Lauch putzen, längs halbieren und waschen. Lauchhälften fein hacken.
  • Knoblauch ebenfalls fein hacken. Öl in der Pfanne erhitzen, Lauch und Knoblauch darin andünsten.
  • Hackfleisch in die Pfanne geben und bei mittlerer Hitze schmoren, bis es nicht mehr roh ist.
  • Tomatenmark unterrühren, Wein angießen und die Tomaten zufügen.
  • Alles mit etwas Salz, Pfeffer und Muskat würzen und 20 Minuten zugedeckt köcheln lassen.
  • Fleischsauce mit Zimt und den anderen Gewürzen noch einmal abschmecken.
  • Backofen auf 200° vorheizen.
  • Makkaroni kochen und abtropfen lassen. Butter in einem kleinen Topf schmelzen.
  • Mehl hineinrühren und kurz anschwitzen. Dann Sahne und 8 El Wasser unterrühren.
  • Die Sauce bei kleinster Hitze 10 Minuten qüllen lassen.
  • Mit Salz, Cayennepfeffer, Zitronenschale und - saft abschmecken.
  • Den Topf in kaltes Wasser stellen.
  • Eiweiß steif schlagen und unter die abgekühlte Sauce rühren.
  • In eine ofenfeste Form abwechselnd Nudeln und Fleischsauce schichten, darüber die Sahnesauce verteilen.
  • Die Form in den Backofen schieben und den Auflauf etwa 1/2 Stunde überbacken.


Griechischer Reisauflauf

TEIGWAREN UND REIS
Griechischer Reisauflauf
Zutaten: für 3 Portionen
125 gr. | Reis
1 EL | Öl
250 gr. | Hackfleisch
1 | Zwiebel
300 gr. | Tomate
200 gr. | Zucchini
1 EL | Thymian
1 EL | Oregano
200 gr. | Schafskäse
 | Pfeffer, Salz
Zubereitung:
  • Reis kochen.
  • Ofen auf 200° Umluft vorheizen.
  • Inzwischen in einer beschichteten Pfanne Öl erhitzen und Hack anbraten. Zwiebeln würfeln, zufügen und mitbraten.
  • Tomaten je nach Größe achteln oder vierteln und in die Pfanne geben.
  • Von der Zucchini den Stielansatz entfernen, die Zucchini in Scheiben schneiden und zum Hackfleisch in die Pfanne geben.
  • Etwa 7 Minuten auf mittlerer Temperatur köcheln lassen.
  • Mit frisch gemahlenem Pfeffer und Salz würzen.
  • Frischen Thymian und Oregano zufügen.
  • Den fertig gegarten Reis in die Pfanne geben und mit den Zutaten vermischen.
  • Eine Auflaufform leicht fetten und die Reismischung einfüllen.
  • Schafskäse zerbröckeln und über den Reisauflauf verteilen.
  • Auf der mittleren Schiene ca. 10 Minuten überbacken.


Makkaroniauflauf griechische Art

TEIGWAREN UND REIS
Makkaroniauflauf griechische Art
Zutaten:
3 | kleine Dosen geschälte Tomaten
1 | Gemüsezwiebel
3 | Knoblauchzehen
1 | Peperoni
500 g | Auberginen
6 EL | Olivenöl
2 TL | Gemüsebrühe-Pulver
1/2 Bund | Petersilie
150 ml | trockener Weisswein
2 EL | Ouzo
400 g | Makkaroni
200 g | Schafskäse
100 g | Ziegenkäse, schnittfest
 | Salz, Pfeffer
Zubereitung:
  • Die Auberginen waschen und in Scheiben schneiden.
  • Mit Salz bestreuen und etwa 20 Minuten ziehen lassen.
  • Dann mit fliessendem Wasser abspülen und gut trockentupfen.
  • Die Zwiebel und den Knoblauch schälen und fein würfeln.
  • Die Petersilie waschen, trockenschütteln und ohne Stiele fein hacken.
  • Die Peperoni mit einem scharfen Messer längs aufschlitzen, entkernen und quer in sehr feine Streifen schneiden.
  • Die Makkaroni in reichlich Salzwasser fast al dente kochen.
  • Abgiessen und abtropfen lassen. Den Backofen auf 200°C vorheizen.
  • Inzwischen die Hälfte des Olivenöls in einer Pfanne erhitzen und die Auberginenscheiben darin anbraten.
  • Herausnehmen und zur Seite stellen.
  • Das restliche Öl in die Pfanne geben und die Zwiebel und den Knoblauch andünsten.
  • Tomaten und Peperoni in die Pfanne geben und kurz mitdünsten.
  • Dann den Wein und den Ouzo angiessen, das Brühepulver unterrühren und alles etwa 10 Minuten köcheln lassen.
  • Die Auberginenscheiben und die Petersilie in die Sauce geben.
  • Mit Salz, Pfeffer abschmecken.
  • Den Ziegenkäse würfeln und zusammen mit den Nudeln gründlich mit der Sauce vermischen.
  • Alles in eine gefettete Auflaufform geben.
  • Den Schafskäse würfeln und über den Auflauf verteilen.
  • Auf der mittleren Schiene im Backofen etwa 20-25 Minuten goldbraun überbacken.


Nudelauflauf mit Oliven und Peperoni

TEIGWAREN UND REIS
Nudelauflauf mit Oliven und Peperoni
Zutaten:
250 gr. | Nudel
500 gr. | Lauch
2 EL | Olivenöl
1 | rote Peperoni
1 | grüne Peperoni
600 gr. | Fleischtomaten
1 Bd. | Petersilie (glatte)
100 gr. | schwarze Oliven (entsteinte)
3 | Eier
150 gr. | Crème fraîche
50 gr. | griechischer Schnittkäse (geraspelter)
 | Salz, Pfeffer, Fett für die Form
Zubereitung:
  • Nudeln in kochendem Salzwasser nach Packungsanweisung garen.
  • Abgießen, abtropfen lassen. Ofen auf 200 Grad vorheizen.
  • Lauch waschen und putzen, längs vierteln, in 4 cm lange Stücke schneiden.
  • Olivenöl rhitzen, Lauch darin 5 Minuten dünsten, herausnehmen.
  • Peperoni längs halbieren und entkernen.
  • Tomaten waschen und in Scheiben schneiden.
  • Petersilie waschen, trockenschütteln, die Blättchen abzupfen und in Streifen schneiden.
  • Auflaufform (2,5 l Inhalt) einfetten.
  • Die Hälfte Nudeln, Lauch und Oliven einschichten.
  • Tomaten darauflegen, salzen und pfeffern, mit Petersilie bestreün.
  • Restliche Nudeln, Lauch und Oliven einfüllen.
  • Eier, Crème fraîche und Käseraspeln mit Pfeffer und Salz verquirlen, über dem Auflauf verteilen.
  • Peperoni darauflegen.
  • Auflauf im Ofen auf der zweiten Schiene von unten ca. 45 Minuten backen.


Pastitsio

TEIGWAREN UND REIS
Pastitsio
(Makkaroniauflauf mit Hackfleisch und Bechamel)
Zutaten: für 3 Portionen
150 gr. | Maccaroni
1 | Zwiebel
2 EL | Olivenöl
300 gr. | Rinderhackfleisch
2 | Fleischtomaten
/2 Bund | Petersilie, glatt
1/8 Liter | Weißwein
20 gr. | Butter
20 gr. | Mehl
0,37 Liter | Milch
2 TL | Zitronensaft
2 | Eier
50 g | frischer Parmesan
 | Pfeffer, Salz, Zimt, Piment, Muskat
Zubereitung:
  • Maccaroni bißfest kochen. Zwiebel pellen und in feine Würfel schneiden.
  • In einer Pfanne Olivenöl erhitzen und Zwiebelwürfel darin andünsten.
  • Rinderhackfleisch zufügen und feinkrümelig anbraten. Fleischtomaten mit kochendem Wasser überbrühen, pellen und die Kerne entfernen.
  • Das Tomatenfleisch in Würfel schneiden und unter das Rinderhackfleisch mischen.
  • Feingehackte glatte Petersilie zufügen und mit frisch gemahlenem Pfeffer, Salz, sowie je einer Prise Zimt und Piment würzen.
  • Mit Weißwein ablöschen und ca. 10 Minuten auf mittlerer Temperatur köcheln.
  • Inzwischen in einem Topf Butter auslassen und Mehl unter Rühren mit einem Schneebesen darin anschwitzen.
  • Milch unter Rühren langsam zufließen lassen und die Bechamelsauce ca. 3 Minuten auf niedriger Temperatur köcheln lassen.
  • Mit Pfeffer, Salz, Muskat und frisch gepreßtem Zitronensaft würzen. Bechamelsauce vom Herd nehmen und leicht abkühlen lassen.
  • Ein Ei unter die Bechamelsauce rühren.
  • Ofen auf 180° vorheizen. Eine Auflaufform ausfetten und die Hälfte der gut abgetropften Maccaroni einfüllen.
  • Frischen Parmesan fein reiben und ca. 20 g davon über die Maccaroni streuen.
  • Das zweite Ei unter das Hack mischen und über die Maccaroni verteilen. Restliche
  • Maccaroni darüber geben und mit der Bechamelsauce begießen.
  • Pastitsio mit dem restlichen Parmesan bestreuen und auf der mittleren Schiene bei 180° ca. 20-25 Minuten goldbraun überbacken.
  • Im Original wird Pastitsio mit griechischem Kefalotiri-Käse überbacken.


Spaghetti mit Oktopus

TEIGWAREN UND REIS
Spaghetti mit Oktopus
Zutaten: für 3 Portionen

1 kg | Oktopus
3 | rote Zwiebel
3 | Zehen Knoblauch
2 | kleine Dosen geschälte Tomaten
2 | Karotten
3 | Lorbeerblätter
3 | Kügelchen Bachari (Piment)
2 EL | Essig
½ Tasse | Olivenöl
½ Tasse | Weißwein
2 EL | Zucker nach Geschmack
500 gr. | Spaghetti
 | Oregano, Salz
Zubereitung:
  • Oktopuse waschen und 1 - 2 Std. zum trocknen aufhängen.
  • Die Arme in ca. 1½ cm große Stücke schneiden. Die Kopftube in Streifen schneiden; das Mittelteil mit dem Schnabel entfernen.
  • Die geschittenen Teile ohne alles in einen heißen Topf geben.
  • Der Tintenfisch zieht sofort viel Wasser.
  • Im eigenen Sud mit den 2 EL mildem Essig so lange bei starker Hitze kochen, bis alles Wasser verdampft ist.
  • Jetzt das Olivenöl, die Zwiebeln, Knoblauch und die in kleine Würfel geschnittenen Karotten zugeben und leicht andünsten.
  • Weißwein, in Würfel geschnittene Tomaten und von einer Dose den Saft, Gewürze und Salz zugeben und gut 1 Std. leicht köcheln bis der Oktopus schön weich ist.
  • Mit Zucker (wegen der Tomaten) und Salz abschmecken.
  • In der Zwischenzeit die Spaghetti kochen (wenn man sie bekommt, die etwas flachen Spaghetti schmecken besonders gut dazu).
  • Die Nudeln abgießen und abschrecken und in den Topf zurückgeben.
  • Etwas Olivenöl zugeben damit die Nudeln nicht anliegen. Zum Schluß das Oktupusragout mit den Spaghetti im Topf mischen.
  • Nachdem alles gut durchgewärmt ist, servieren.


Pizza mit Gyros

PIZZA
Pizza mit Gyros
Zutaten: für 3 Portionen
150 gr. | Mehl
1 EL | Olivenöl
20 gr. | Hefe
1/16 Liter | Wasser
1 EL | Olivenöl
1 Dose | Tomaten
1 | Zwiebel
130 gr. | Emmentaler
1 EL | Olivenöl
300 gr. | Gyros
 | Knoblauch, Pfeffer, Salz, Thymian
Zubereitung:
  • Mehl, 1 ELOlivenöl und Salz in eine Rührschüssel geben.
  • Die frische Hefe in 1/16 L lauwarmen Wasser auflösen und zum Mehl geben. Mit dem Knethaken zu einem geschmeidigen Teig verkneten.
  • Anschließend den Teig zugedeckt ca. 1/2 Stunde gehen lassen. Dann den Teig leicht mit Mehl bestäuben und auf Backpapier dünn ausrollen.
  • Zusammen auf ein Backblech legen und den Teig dünn mit 1 EL Olivenöl bestreichen.
  • Die Dosentomaten in ein Sieb geben und zerdrücken, bis kein Saft mehr herausläuft.
  • Die Tomatenmasse auf dem Teig verteilen. Mit Thymian, Pfeffer und Salz würzen.
  • Die Zwiebel und Knoblauch jeweils halbieren, in Scheiben schneiden und die Pizza damit belegen.
  • Darüber geriebenen Emmentaler streuen.
  • Das Gyros mit 1 El Öl in einer Pfanne braten und auf der Pizza verteilen.
  • Im vorgeheizten Backofen auf der mittleren Schiene ca. 10 Min. bei 250° backen.


Barsch mit Spinat und Fenchel

FISCHGERICHTE
Barsch mit Spinat und Fenchel
Zutaten:
1 | Barsch
100 g | frischer Spinat
100 g | Fenchel
2 | kleine, frische Zwiebeln
1 | Tomate
3 EL | Olivenöl
1 | Stengel Dill
 | Salz, Pfeffer
Zubereitung:
  • Den Barsch von Ihrem Fischhändler vorbereiten lassen.
  • Salzen & pfeffern. Die Zwiebeln schälen und zerhacken.
  • Den Spinat waschen, von seinen Rippen befreien und kleinhacken.
  • Lassen Sie die Zwiebeln und den zerhackten Fenchel in einem Topf im Olivenöl andünsten.
  • Lassen Sie den Barsch langsam von beiden
  • Seiten anbräunen, er sollte goldbraun sein.
  • Sobald der Fenchel fast gar ist, fügen Sie den Spinat, die gewürfelte Tomate und Salz und Pfeffer hinzu.
  • Legen Sie den Barsch und das Gemüse in eine Form
  • und backen Sie alles für 10 bis 15 Minuten (150-160C). Auf einem Teller mit der Beilage anrichten, mit
  • einer Cocktailtomate dekorieren und servieren.


Calamaris - Gyrosteller

FISCHGERICHTE
Calamaris - Gyrosteller
Zutaten: für 3 Portionen
200 gr. | Gyros
250 gr. | Calamaris
1 EL | Olivenöl
2 | Tomaten
100 gr. | Salatgurke
1/2 | Paprika
1 | Zwiebeln
150 gr. | Joghurt
50 gr | Creme Fraiche
200 gr | Pommes frites
 | Pfeffer, Salz, Paprikapulver, Knoblauch
Zubereitung:
  • Zuerst den Joghurt mit Creme Fraiche gut verrühren und mit Pfeffer, Salz, Paprikapulver und frisch gepreßtem Knoblauch nach Belieben würzen.
  • Während der Salat zubereitet wird, kann die Sauce gut durchziehen. Die Gurke,
  • Tomaten und Paprika in mundgerechte Stücke teilen. Eine halbe Zwiebel in Streifen schneiden und zum Salat geben.
  • Der Salat braucht keine weitere Sauce, oder Gewürze, da die Joghurtsauce gewürzt genug ist und zum Salat dazu gereicht wird.
  • Dann das Öl in einer Pfanne erhitzen und das Gyros zusammen mit der anderen halben in Streifen geschnittenen Zwiebel braten.
  • Währenddessen die Fritteuse auf 180° erhitzen und die tiefgefrorenen Calamaris nach Packungsanleitung frittieren.
  • Alles zusammen auf den Tellern anrichten.


Calamaris mit Knoblauchsauce

FISCHGERICHTE
Calamaris mit Knoblauchsauce
Zutaten: für 3 Portionen
500 gr. | Calamaris
600 gr. | Pommes frites
100 gr. | Frischkäse mit Kräutern
100 gr. | Dickmilch
1 EL | Mayonaise
1 TL | Zitronensaft
1/2 | Zwiebeln
1 EL | Dill
 | Pfeffer, Salz, Knoblauch
Zubereitung:
  • Calamaris in zwei Portionen in ca. 3 Minuten in der Fritteuse bei 180° hellbraun frittieren.
  • Auf Küchenkrepp gut abtropfen lassen.
  • Im vorgewärmten Ofen bei 50° warmhalten.
  • Die Pommes ebenfalls in 2 Portionen bei 180° in ca. 3 Minuten hellbraun frittieren, auf Küchenkrepp gut abtropfen lassen und im Ofen warmhalten.
  • Für die Kräuter-Knoblauch-Sauce Kräuterfrischkäse mit Dickmilch, Mayonaise und Zitronensaft cremig rühren.
  • Die Zwiebel sehr fein hacken und unterrühren.
  • Mit frisch gemahlenem Pfeffer, Salz, frisch gepreßtem Knoblauch und feingehacktem Dill abschmecken.
  • Kurz vor dem Servieren die Calamaris und Pommes noch einmal kurz in der Fritteuse erhitzen und auf Küchenkrepp abtropfen lassen.
  • Die Kräuter-Knoblauch-Sauce dazu reichen.


Fisch mit Gemüse vom Backofen

FISCHGERICHTE
Fisch mit Gemüse vom Backofen
Zutaten:
1 - 1,5 kg | Meeresfisch
1 | Zwiebel
5 | Zehen Knoblauch
5 | Tomaten
1 | Paprikaschote
5 | Kartoffeln
1 | große Karotte
½ | Zitrone
1 Bund | Petersilie
1 Bund | Dill
2 | Lorbeerblätter
½ L | Gemüsebrühe
 | Salz, Pfeffer, Olivenöl
Zubereitung:
  • Kartoffeln als Pellkartoffeln vorkochen.
  • Zucchini in Scheiben schneiden, Karotten in grobe Streifen schneiden und ca. 10 Min. vorkochen.
  • Den Fisch mit dem Saft einer halben Zitrone beträufeln, salzen und pfeffern und etwas gehackte Petersilie und Dill in den Fisch geben.
  • Ca. 4 EL Olivenöl in einen großen Bräter geben.
  • Tomaten in Scheiben schneiden. Den Fisch im Bräter auf eine Lage Tomatenscheiben legen.
  • Wichtig, dann klebt der Fisch im Bräter nicht an.
  • In Spalten geschnitte Zwiebeln, in Streifen geschnittene Paprikaschote, grob gewürfelte Knoblauchzehen und die restliche Petersilie und den Dill um den Fisch verteilen.
  • Den Fisch noch mit Tomatenscheiben bedecken.
  • Dies jetzt bei 200 Grad für ca. 15 Min. in den Backofen.
  • Nach den ca. 15 Min. die in dicke Scheiben geschnittenen Kartoffeln, die vorgekochten Zucchini und Karotten zugeben und alles durchmischen. Salzen.
  • Gemüsebrühe angießen, dass der Boden des Bräters ca. 1 cm bedeckt ist. Die 2 Lorbeerblätter zugeben.
  • Alles nochmal für ca. 20 - 30 Min. bei 200 Grad in den Backofen.
  • U. U. zwischendurch das Gemüse nochmal durchmischen.
  • Zum Schluss bei ausgeschaltetem Ofen alles noch 10 Min. ruhen lassen.
  • Den Fisch im Bräter servieren.


Fritierte Tintenfische

FISCHGERICHTE
Fritierte Tintenfische
Zutaten:
600 g | kleine Tintenfische (küchenfertig vorbereitet)
2 | Eier
2 EL | Mehl
2 | Zitronen
 | Sonnenblumenöl zum Ausbacken, Salz
Zubereitung:
  • Tintenfische kalt waschen, auch die kleinen Beutel von innen ausspülen.
  • Die Fangarme von dem übrigen Teil trennen.
  • Die Tintenfische mit Küchenpapier abtupfen.
  • In einem tiefen Teller Eier verquirlen.
  • Mehl auf einem flachen Teller sieben.
  • Öl im Fritiertopf oder etwa sechs Zentimeter hoch in einer kleinen Pfanne erhitzen, bis an einem hineingehaltenem Holzstäbchen Bläschen hochsteigen. Vorsicht Spritzgefahr!
  • Tintenfische leicht mit Salz bestreuen, in Mehl wenden, durch die Eier ziehen und im Öl schwimmend ausbacken, bis sie sich hellgelb faerben.
  • Fritierte Tintenfische auf Küchenpapier entfetten.
  • Zitronen waschen, in Viertel schneiden.
  • Damit werden die Tintenfische bei Tisch beträufelt.


Griechischer Fisch-Auflauf

FISCHGERICHTE
Griechischer Fisch-Auflauf
Zutaten:
4 | Rotbarsch- oder Seelachsfilets
1 | Zitrone
1 Bd. | Frühlingszwiebeln
2 | Knoblauchzehen
500 gr. | Tomaten
4 EL | Olivenöl
1 | Pr. Zucker
3 | Lorbeerblätter
1 l | trockener Weißwein
1 Bd. | glatte Petersilie
4 EL. | Semmelmehl
20 gr. | Butter
 | Salz, Pfeffer
Zubereitung:
  • Fischfilets säubern, d.h. unter fließend kaltem Wasser abspülen, mit Zitronensaft säürn und 5 Min. einwirken lassen (Fischgeruch wird gebunden, das Fischfleisch wird fester und zerfällt nicht so leicht), anschließend salzen (die 3-S-Regel: säubern - säürn - salzen).
  • Die Fischfilets in eine gefettete Auflaufform legen, mit Pfeffer würzen. Frühlingszwiebeln putzen, waschen, mit dem unteren zarten Grün kleinschneiden.
  • Knoblauchzehen pellen und fein hacken.
  • Tomaten kreuzweise einritzen, kurz in kochendes Wasser tauchen und häuten, 2 Tomaten beiseite legen, die übrigen vierteln, entkernen und klein schneiden, dabei die Stielansätze entfernen. Olivenöl erhitzen, Frühlingszwiebeln und Knoblauch auf 2 oder Automatik-Kochstelle 4 - 5 andünsten, Tomaten, Zucker und Lorbeerblätter dazugeben, Wein angießen und 5 Min. im offenen Topf auf 1 oder Automatik-Kochstelle 4 - 5 langsam kochen lassen; mit Salz und Pfeffer würzen.
  • Gehackte Petersilie unterrühren, die Sauce auf dem Fisch verteilen, Semmelmehl überstreün.
  • Die restlichen 2 Tomaten in Scheiben schneiden, auf den Fisch legen.
  • Die Butter in Flöckchen daraufsetzen.
  • Den Auflauf im Backofen garen. Schaltung: 200 - 220°, 2. Schiebeleiste v. u. 180 - 200°, Umluftbackofen 40 - 45 Minuten
  • Dazu schmeckt frisches Fladenbrot oder körniger Reis.


Griechisches Fischfilet

FISCHGERICHTE
Griechisches Fischfilet
Zutaten:
800 gr. | Kabeljaufilet
1 | Zitrone
2 EL | Öl
1 | Zwiebel
5 EL | Tomatenmark
1 EL | Thymian
1 Glas | Vollmilch-Joghurt
1 SP | Zucker
2 EL | Speisestärke
4 EL | Sahne
 | Salz, Pfeffer
Zubereitung:
  • Fisch waschen, abtrocknen. Zitrone auspressen, den Saft über den Fisch gießen, salzen.
  • Öl in einer Pfanne erhitzen.
  • Zwiebeln schälen, würfeln, unter Wenden im Öl glasig dünsten.
  • Tomatenmark, Thymian, Joghurt, Pfeffer und Zucker zu den Zwiebeln geben, durchrühren und das Fischfilet hineinlegen.
  • Anschließend zugedeckt 15 Minuten bei kleiner Temperatur ziehen lassen.
  • Speisestärke mit der Sahne verrühren.
  • Fisch auf eine Platte legen. Soße mit angerührter Speisestärke binden und um den Fisch gießen.
  • Gehackte Petersilie darüberstreün.
  • Dazu passen Salzkartoffeln.


Griechischer Fischspieße

FISCHGERICHTE
Griechischer Fischspieß
Zutaten:
16 | Lorbeerblätter
600 gr. | festes Fischfilet
2 | kleine Zucchini
16 | grüne Oliven ohne Stein
16 | schwarze Oliven ohne Stein
4 EL | extra natives Olivenöl
1 TL | Thymian
 | Saft von 2 Zitronen, Salz weißer Pfeffer
Lorbeerblätter und Fisch 3 Stunden marinieren
Zubereitung:
  • Die Lorbeerblätter in lauwarmes Wasser legen und 3 Stunden ziehen lassen.
  • Das Fischfilet waschen, trockentupfen und in mundgerechte Würfel schneiden.
  • Mit dem Zitronensaft beträufeln und ebenfalls 3 Stunden ziehen lassen.
  • Die Zucchini waschen und den Blütenansatz entfernen.
  • Zucchini in fingerdicke Scheiben schneiden.
  • Auf 4 Grillspieße abwechselnd Fischwürfel, Lorbeerblätter, Oliven und Zucchinischeiben stecken.
  • Jeden Spieß mit Oliven beenden.
  • Die Spieße rundherum mit extra natives Olivenöl bepinseln.
  • Das restliche Öl in einer weiten Pfanne erhitzen und die Spieße von allen Seiten insgesamt 10 Minuten braten.
  • Kurz vor Ende der Bratzeit mit Salz, Pfeffer und Thymian würzen.


Krake in Wein

FISCHGERICHTE
Krake in Wein
Zutaten:
1 kg | Oktopus (Krake)
100 ml | Olivenöl
3 | Zwiebeln
3 | Knoblauchzehen
1 | Lorbeerblatt
2 | Tomaten
2 EL | Tomatenmark
400 ml | Trockener Rotwein
 | Salz, schwarzer Pfeffer
Zubereitung:
  • Den Oktopus vom Fischhändler vorbereiten lassen.
  • Falls dies nicht möglich ist, wie folgt verfahren: Den Kopfteil abschneiden und zwar zwischen den Fangarmen und dem Säckchen.
  • Die Haut von dem Säckchen abziehen, umstülpen und die Eingeweide entfernen.
  • Die Fangarme auseinanderdrücken und die Kauwerkzeuge entfernen.
  • Den Oktopus gründlich waschen und abtrocknen, dann kräftig und ausgiebig weich klopfen, in mundgerechte Stücke schneiden.
  • Das Oel erhitzen und die Oktopusstücke darin anbraten.
  • Die Zwiebel schälen, in Scheiben schneiden, zum Fleisch geben und glasig duensten.
  • Den Knoblauch fein hacken und dem Lorbeerblatt zufügen.
  • Bei schwacher Hitze, unter wiederholtem Rühren, etwa 15 Minuten dünsten.
  • Die Tomaten häuten, entkernen, würfeln und mit dem Tomatenmark zum Oktopus geben, salzen und pfeffern.
  • Nach und nach den Wein angiessen und aufkochen lassen. Zugedeckt gut 90 Minuten garen.


Oktopus Ragout mit Zwiebeln

FISCHGERICHTE
Oktopus Ragout mit Zwiebeln
Zutaten:
2 | Oktopuse mittlerer Größe
1 | große rote Zwiebel
2 | Lorbeerblätter
1 EL | Essig
½ Tasse | Olivenöl
1 Tasse | Weißwein
1 TL | Pfefferkörner
 | Oregano, Salz
Zubereitung:
  • Oktopuse waschen und 1 - 2 Std. zum trocknen aufhängen.
  • Die Arme in ca. 1½ cm große Stücke schneiden.
  • Die Kopftube in Streifen schneiden; das Mittelteil mit dem Schnabel entfernen.
  • Die geschittenen Teile ohne irgendetwas in einen Topf geben.
  • Der Tintenfisch zieht sofort viel Wasser.
  • Im eigenen Sud mit einem EL mildem Essig so lange bei starker Hitze kochen, bis alles Wasser verdampft ist.
  • Jetzt das Olivenöl und die Zwiebeln zugeben und leicht andünsten.
  • Weißwein, Oregano, die Lorbeerblätter und Salz zugeben und ca. 1 Std. leicht köcheln bis der Oktopus schön weich ist.
  • Abkühlen lassen und lauwarm sevieren.


Rotbarsch-Auflauf griechischer Art

FISCHGERICHTE
Rotbarsch-Auflauf griechischer Art
Zutaten:
125 gr. | Reis
500 gr. | Rotbarschfilet
300 gr. | Fleischtomaten
400 gr. | Porree
1 EL | Olivenöl
150 gr. | Feta
120 gr. | Creme Fraiche
 | Pfeffer, Salz, Muskat
Zubereitung:
  • Reis garen. Inzwischen Rotbarschfilet unter fließend Wasser abspülen, trockentupfen und in dünne Streifen schneiden.
  • Fleischtomaten in dünne Scheiben und Porree in dünne Ringe schneiden.
  • Olivenöl in einer beschichteten Pfanne erhitzen und die Porree-Ringe darin auf mittlerer Temperatur in ca. 5 Minuten weichdünsten.
  • Mit frisch gemahlenem Pfeffer und Salz würzen.
  • Eine Auflaufform leicht einölen und die Porree-Ringe hineingeben.
  • Feta (aus Schafsmilch) in dünne Scheiben schneiden.
  • Die Hälfte davon auf dem Porree verteilen.
  • Darüber die Rotbarsch-Streifen legen und würzen.
  • Tomaten über dem Fisch verteilen und würzen.
  • Creme Fraiche mit Muskat würzen, gut verrühren und dünn über die Tomaten streichen (mit Teigschaber).
  • Restlichen Feta darauf verteilen.
  • Im vorgeheizten Ofen bei 180° Umluft auf der mittleren Schiene in ca. 30 Minuten überbacken.
  • Reis dazu reichen.


Schollenröllchen griechischer Art

FISCHGERICHTE
Schollenröllchen griechischer Art
Zutaten:
16 | Schollenfilets
100 gr. | Karotten (geschält)
100 gr. | grüne Brechbohnen
100 gr. | Kohlrabistreifen
100 gr. | Kartoffelkugeln
8 | Cocktailtomaten (geschält)
0,6 L | Fischfond
0,02 gr. | Safran
 | Salz, Pfeffer aus der Mühle, Oregano, etwas Knoblauch, Lorbeer
Zubereitung:
  • Fischfond und Safran zum Kochen bringen, Gemüse und Kartoffeln darin knackig garen.
  • Die Cocktailtomaten dabei zurücklassen.
  • Schollenfilets zu Röllchen drehen.
  • Das Gemüse und den Fond mit Salz, Pfeffer, Oregano, Knoblauch und Lorbeer würzen.
  • Zum Schluss die Schollenröllchen vorsichtig einsetzen und ca. 5 Minuten ziehen lassen.
  • Vor dem Servieren die Cocktailtomaten hinzufügen.


XX

FLEISCHGERICHTE
Lammkeule mit Zitrone griechischer Art
(Arnaki Lemonato)
Zutaten: für 6 Portionen

2 kg | Lammkeule (mit Knochen)
2 | Knoblauchzehen; oder mehr nach Belieben
2 | Zitronen (denn Saft)
1 TL | Oregano
2 EL | Butter
1 | Tasse heisses Wasser
 | Salz, frisch gemahlen Schwarzen Pfeffer
Zubereitung:
  • Die Lammkeule mit einem feuchten Tuch abwischen.
  • Schmale Schlitze in das Fleisch schneiden. Die Knoblauchzehen in Splitter schneiden, und in die Schlitze stecken.
  • Die gesamte Oberfläche mit Zitronensaft einreiben und mit Salz und Pfeffer bestreuen.
  • Mit Kräutern bestreuen und in eine Bratenpfanne (Fettpfanne) legen.
  • Im Ofen bei mittlerer Hitze 1 Stunde lang schmoren.
  • Das Fett abschöpfen und heißes Wasser in die Pfanne geben.
  • Die Keule mit Butter bestreichen und wieder in den Ofen schieben.
  • Weitere 1 ½ Stunden schmoren, oder so lange, bis das Fleisch nach Geschmack gar ist.
  • Während des Schmorens wenden, damit die Keule gleichmaessig bräunt.
  • Die Lammkeule vor dem Tranchieren an einem warmen Ort 15 - 20 Minuten ruhen lassen. Ueberschuessiges Fett vom
  • Bratensaft abschöpfen, den Bratensaft einkochen, wenn nötig, und zum Braten reichen.


Bifteki Gemisto

FLEISCHGERICHTE
Bifteki Gemisto
(gefülltes Hachsteack)
Zutaten: für 3 Portionen
300 gr. | Hackfleisch
60 gr. | Schafskäse
1/2 | Zwiebel
2 EL | Paniermehl
1 | Ei
1 EL | Olivenöl
 | Pfeffer, Salz, Knoblauch
Zubereitung:
  • Das Hackfleisch mit der feingewürfelten Zwiebel, dem Ei und Paniermehl mischen.
  • Dann mit den Gewürzen abschmecken.
  • Den Hackteig mit leicht angefeuchteten
  • Händen zu kleinen Kugeln formen, flachdrücken und in die Mitte etwas feingehackten Schafskäse legen.
  • Dann den Hackteig über den Schafskäse wieder zusammenlegen und nach Belieben kleine Kugeln oder längliche Rollen formen.
  • Das Olivenöl in einer beschichteten Bratpfanne erhitzen und die Hackbällchen ringsum knusprig anbraten.
  • Die Temperatur reduzieren und weitere 7-8 Min. braten.


Gemüsepfanne griechischer Art

FLEISCHGERICHTE
Gemüsepfanne griechischer Art
Zutaten: für 3 Portionen
400 gr. | Schweineschnitzel
2 EL | Olivenöl
1 | Zwiebel
1 TL | Brühe, instant
3 EL | Wasser, kalt
220 gr. | Ebly-Weizen
200 gr. | Zucchini
250 gr. | Fleischtomaten
50 gr. | schwarze Oliven
150 gr. | Schafskäse
 | Knoblauch, Pfeffer, Salz
Zubereitung:
  • Schweineschnitzel in Streifen schneiden.
  • In einer großen Pfanne Olivenöl erhitzen und Schnitzelstreifen darin von allen Seiten anbraten.
  • Zwiebel pellen, würfeln und zum Fleisch geben. Knoblauch durchpressen und kurz mitdünsten.
  • Fleisch mit Instant Brühe würzen und etwas Wasser ablöschen.
  • Auf mittlere Temperatur zurückschalten.
  • Ebly-Weizen zufügen und unterrühren.
  • Zucchini waschen, trocknen und den Stielansatz entfernen.
  • Zucchini klein würfeln und in die Pfanne geben. Fleischtomaten klein würfeln und zufügen.
  • Entkernte schwarze Oliven untermischen und mit Pfeffer und Salz würzen.
  • Kurz vor dem Servieren kleingewürfelten Schafskäse über die Gemüsepfanne streuen und noch einmal kurz durchrühren.


Griechischer Bohnen-Hack-Auflauf

FLEISCHGERICHTE
Griechischer Bohnen-Hack-Auflauf
Zutaten: für 3 Portionen
300 gr. | Bohnen
300 gr. | Kartoffeln
1 | Zwiebel
200 gr | Rinderhackfleisch
1 EL | Olivenöl
100 gr | Weiße Bohnenx
1 Dose | Tomatenwürfel
100 gr | Schafskäse
4 EL | Milch
2 EL | Sahne
 | Bohnenkraut, Knoblauch, Pfeffer, Salz, Zimt, Thymian
Zubereitung:
  • Prinzeßbohnen in mundgerechte Stücke schneiden.
  • Kartoffeln schälen und in gleichlange Stifte schneiden.
  • Beides in Salzwasser zusammen mit Bohnenkraut zum Kochen bringen und ca. 15 Minuten auf mittlerer Temperatur garen.
  • Wasser abgießen und Gemüse abtropfen lassen.
  • Inzwischen Zwiebeln und Knoblauch fein würfeln.
  • Zusammen mit dem mageren Rinderhackfleisch in Olivenöl krümelig anbraten.
  • Mit Pfeffer, Salz und einer Prise Zimt würzen. Weiße Bohnen und Tomatenwürfel zufügen.
  • Kurz aufkochen. Evtl. etwas nachwürzen. Grüne Bohnen, Kartoffeln und die Hackpfanne miteinander vermischen und in eine Auflaufform geben.
  • Schafskäse in eine Schale geben und mit einer Gabel zerdrücken.
  • Milch, Sahne, Pfeffer, Salz und Thymian mit dem Schafskäse vermischen und über den Auflauf verteilen.
  • Im vorgeheizten Ofen bei 200° ca. 15. Minuten überbacken.


Griechischer Auflauf

FLEISCHGERICHTE
Griechischer Auflauf
Zutaten:
6 | TK-Strudelblätter
8 EL | Olivenöl
1 EL | Sesamsamen
2 | Zwiebeln
2 | Knoblauchzehen
1 Bund | Petersilie
600 g | Gemischtes Hackfleisch
425 ml | geschälte Tomaten
125 g | Schafskäse
1 | Zimtstange
 | Pfeffer, Salz
Zubereitung:
  • Geschälte Zwiebeln, Knoblauchzehen und die Stengel der gewaschenen Petersilie feinhacken.
  • Öl in einer Kasserolle erhitzen, Zwiebeln, Knoblauch, Petersilienstengel und Hackfleisch darin ca. 5 Minuten anbraten.
  • Grob gehackte Tomaten mit Saft zufügen, mit Zimt, Pfeffer und Salz würzen.
  • Fleischsauce ca. 10 Minuten schmoren, abkühlen lassen. Petersilienblätter fein hacken, unter das Fleisch mischen.
  • Backform (ca. 20 x 30 cm) mit kaltem Wasser ausspülen, 1 Teigblatt einlegen, mit Öl bepinseln. 2 weitere Teigblätter einzeln einlegen, jedes mit Oel bepinseln. Hacksauce (ohne Zimtstange) einfüllen, zerbröckelten Schafskäse darauf verteilen.
  • Mit restlichen Teigblättern (wie oben einzeln und mit Öl bepinselt) das Fleisch bedecken.
  • Letztes Teigblatt mit reichlich Wasser und Öl bepinseln, mit Sesam bestreuen.
  • Auflauf im auf 200 Grad (Gas: Stufe 3) vorgeheizten Backofen ca. 30 Minuten backen.
  • Bei zu starker Bräunung mit Alufolie abdecken.


Griechischer Hackbraten

FLEISCHGERICHTE
Griechischer Hackbraten
Zutaten: für 3 Portionen
450 g | Hackfleisch
1 | Ei
2 EL | Paniermehl
100 gr. | Schafskäse
1 | Zwiebeln
12 | Oliven, grün
2 EL | Petersilie, glatt
2 EL | Olivenöl
100 gr. | Aubergine
100 gr. | Zucchini
1/2 | Paprika, rot
3 | Tomaten
1 | Zwiebel
2 | Thymianzweige
1/8 Liter | Rotwein
1/8 Liter | Brühe
2 TL | Saucenbinder
 | Knoblauch, Pfeffer, Salz
Zubereitung:
  • Hackfleisch in eine Schüssel geben und mit Ei, Paniermehl und kleingewürfeltem Schafskäse verkneten.
  • Zwiebel und Knoblauch pellen, feinwürfeln und unter das Hack mischen.
  • 12 grüne Oliven ohne Stein in Würfel schneiden und unter das Hack kneten. Glatte Petersilie in feine Streifen schneiden.
  • Die Stiele können mit verwendet werden, da sie besonders würzig sind. Petersilie zum Hack geben und mit frisch gemahlenem Pfeffer und Salz kräftig würzen.
  • In einem Bräter Olivenöl erhitzen und den Griechischen Hackbraten ringsum kräftig anbraten.
  • Temperatur reduzieren. Ofen auf 200° vorheizen. Aubergine, Zucchini, rote Paprika und Tomaten würfeln und zum Hackbraten geben.
  • Zwiebel und Knoblauch pellen und feinwürfeln. Beides zum Gemüse geben und 12 ganze grüne Oliven ohne Stein zufügen.
  • Das Gemüse kurz anschmoren, Thymianzweige zufügen und mit Rotwein ablöschen.
  • Einen Deckel auf den Bräter legen und im vorgeheizten Ofen bei 200° ca. 30 Minuten auf der mittleren Schiene schmoren.
  • Gemüse mit Brühe auffüllen, durchrühren und weitere 15 Minuten offen schmoren.
  • Hackbraten vorsichtig aus dem Bräter nehmen und auf eine vorgewärmte Platte legen.
  • Saucenbinder in das Gemüse rühren und das Gemüse damit leicht binden.
  • Das Gemüse um den Hackbraten herum auf der Platte anrichten.


Griechischer Hackfleisch-Teller

FLEISCHGERICHTE
Griechischer Hackfleisch-Teller
Zutaten:
500 g | Dosentomaten
60 g | Margarine
1 TL | Zucker
4 EL | Weißwein
1 | Lorbeerblatt
3 | Knoblauchzehen
500 g | Rinderhackfleisch
1 | Brötchen
1 | gemahlenen Kreuzkümmel
1 | Ei
2 | fein gehackte Petersilie
 | Salz, frisch gemahlen Pfeffer, Fett zum Braten
Zubereitung:
  • Für die Sauce die Tomaten abgießen und vom Stielansatz befreien.
  • Die Margarine in einem Topf zerlassen.
  • Die Tomaten, den Zucker, den Wein und das Lorbeerblatt dazugeben, ein Drittel der Knoblauchzehen abziehen und dazupressen.
  • Mit Salz und Pfeffer würzen, dann 30 Minuten köcheln lassen.
  • Dazwischen evtl. etwas Wasser angiessen, damit nichts anbrennen kann.
  • Inzwischen für die Hackfleisch-Röllchen das Brötchen in Wasser einweichen.
  • Die restlichen Knoblauchzehen abziehen und sehr fein hacken oder zerdrücken.
  • Das Hackfleisch mit dem ausgedrückten Brötchen, dem Knoblauch und dem Ei vermengen, mit Kreuzkümmel, Salz und Pfeffer gut würzen.
  • Aus dem Fleischteig etwa 7 cm lange Röllchen formen und im heißen Fett rundum braten.
  • Die Sauce durch ein Sieb streichen, nochmals aufkochen lassen und mit den Fleischröllchen servieren.


Griechische Hackrolle

FLEISCHGERICHTE
Griechische Hackrolle
Zutaten:
250 gr. | Schweinehackfleisch
1 Tas. | gekochter Reis
1 | Ei
1 Bd. | Petersilie
1 Bd. | Dill
100 gr. | Kräuterfrischkäse
 | Salz, Pfeffer, Öl, Curry
Zubereitung:
  • Hackfleisch mit Reis, Ei und Gewürzen verkneten und auf Frischhaltefolie zu einem Rechteck von etwa 1 cm Dicke auseinanderdrücken.
  • Petersilie und Dill hacken, mit Frischkäse verrühren und darüberstreichen.
  • Hackfleischplatte mit Hilfe der Folie von der langen Seite her aufrollen und in eine Auflaufform geben.
  • Hackrolle mit Öl bestreichen und mit Curry bestäuben.
  • Die Form in die Mitte des Backofens setzen.
  • E: Mitte. T: 175°C / 30 bis 40 Minuten
  • Beilage: Tomatensalat


Griechischer Lammtopf

FLEISCHGERICHTE
Griechischer Lammtopf
Zutaten: für 3 Portionen
400 gr. | Lammsteak
1 EL | Olivenöl
1 | Zwiebel
200 gr. | Zucchini
200 gr. | Aubergine
1/8 Liter | Rotwein
150 gr. | Kritharaki-Nudeln
1/8 Liter | Brühe
1 Dose | Tomaten
 | Knoblauch, Pfeffer, Salz, Rosmarin
Zubereitung:
  • Das Lammsteak in kleine Würfel schneiden.
  • In einem Schmortopf Olivenöl erhitzen und das Lammsteak bei hoher Temperatur anbraten.
  • Auf mittlere Hitze zurückschalten. Zwiebel, Zucchini, Aubergine und Knoblauch würfeln und kurz mitschmoren.
  • Mit Rotwein ablöschen und die Kritharaki-Nudeln zufügen.
  • Mit Brühe auffüllen und 1 Dose Tomaten mit Saft zufügen. Mit frisch gemahlenem Pfeffer, Salz und Rosmarin kräftig abschmecken. Einen Deckel auf den Schmortopf legen und den griechischen Lammtopf ca. 15 Minuten bei kleiner Hitze schmoren.


Gyros in Fladenbrot

FLEISCHGERICHTE
Gyros in Fladenbrot
Zutaten: für 3 Portionen
250 gr. | Fladenbrot
1 EL | Olivenöl
250 gr. | Gyros
100 gr. | Krautsalat
150 gr. | Tzatziki
1 | Tomate
50 gr. | Eisbergsalat
1/2 | Zwiebeln
Zubereitung:
  • Das Fladenbrot im Grill kurz aufbacken.
  • In der Zwischenzeit in einer Pfanne das Olivenöl erhitzen und das Gyros zusammen mit der in Streifen geschnittenen
  • Zwiebel braten.
  • Das Fladenbrot so aufschneiden, daß eine Tasche entsteht.
  • Eisbergsalat in Streifen schneiden, Tomaten in Scheiben.
  • Dann die Brottasche mit Salat, Tomate, Tzatziki und Krautsalat füllen.
  • Das Gyros zum Schluß obenauf legen.


Gyros Pita

FLEISCHGERICHTE
Gyros Pita
Zutaten: für 3 Portionen
200 gr. | Pita
1 EL | Olivenöl
250 gr. | Gyros
100 gr. | Krautsalat
200 gr. | Tzatziki
1 | Tomate
50 gr. | Eisbergsalat
1/2 | Zwiebeln
Zubereitung:
  • Das Brot nach Packungsanweisung zubereiten oder, falls noch tiefgefroren, im Grill auf Stufe 3, untere Schiene die 1. Seite 7 Min. und die 2. Seite 3 Min. lang grillen.
  • In der Zwischenzeit in einer Pfanne das Öl erhitzen und das Gyros zusammen mit der in Streifen geschnittenen Zwiebel braten.
  • Das heiße Pita der Länge nach aufschneiden, so daß eine Tasche entsteht.
  • Mit in Streifen geschnittenem Eisbergsalat, Krautsalat, Tomate und Tzatziki füllen. Zum
  • Schluß das Gyros obenauf legen.


Gyros selbstgemacht

FLEISCHGERICHTE
Gyros selbstgemacht
Zutaten: für 3 Portionen
500 gr. | Schweinesteak
1 | Gemüsezwiebel
2 EL | Olivenöl
 | Pfeffer, Salz, Paprikapulver, Thymian, Knoblauch
Zubereitung:
  • Gyros am besten am Abend vorher zubereiten, damit sich die Gewürze besser entfalten.
  • Schweinesteak in fingerdicke Streifen schneiden und in eine Schüssel legen.
  • Gemüsezwiebel schälen, halbieren, in Scheiben schneiden und mit dem Fleisch mischen.
  • Olivenöl zufügen und mit frisch gemahlenem Pfeffer, Salz, Paprikapulver, Thymian und frisch durchgepreßtem Knoblauch würzen.
  • Gyros mit allen Zutaten gut mischen und zugedeckt über Nacht in den Kühlschrank stellen.
  • Selbstgemachtes Gyros kann ohne weitere Zugabe von Öl gebraten werden.


Gyros Spezial

FLEISCHGERICHTE
Gyros Spezial
Zutaten: für 3 Portionen
500 gr. | Pommes frites
500 gr. | Gyros
4 EL | Metaxa
1 Dose | Tomatenmark
40 gr. | Creme Fraiche
60 gr. | Emmentaler
 | Knoblauch, Salz
Zubereitung:
  • Backofen auf 225° vorheizen und die Pommes auf ein Backblech legen.
  • Auf der mittleren Schiene ca. 15 Min. backen.
  • Fertig gewürztes und in Öl eingelegtes Gyros in einer beschichteten Pfanne zunächst auf größter Hitze kurz anbraten.
  • Dann auf mittlerer Temperatur weiterbraten. Nicht zu kross braten, damit das Fleisch noch saftig bleibt.
  • Mit frisch durchgepreßtem Knoblauch würzen.
  • Metaxa und Tomatenmark zufügen und gut unterrühren.
  • Evtl. noch leicht mit Salz nachwürzen. Das Ganze noch einmal kurz aufkochen.
  • Den Herd ausschalten und Creme Fraiche unter die Sauce rühren.
  • Das Gyros in eine Auflaufform geben und mit feingeriebenen Emmentaler bestreuen.
  • Die Auflaufform auf ein Rost stellen und zu den Pommes in den Ofen stellen. Noch ca. 10 Min. überbacken.


Gyrosauflauf

FLEISCHGERICHTE
Gyrosauflauf
Zutaten: für 3 Portionen
400 gr. | Gyros
150 gr. | Kritharaki-Nudeln
1 Dose | Champignons
400 gr. | Tomatenpüree
50 gr. | Sahne
0,1 Liter | Milch
100 gr. | Schmelzkäse, Sahne
0,05 Liter | Weißwein
50 gr. | Gouda
 | Pfeffer, Salz, Oregano
Zubereitung:
  • Für den Gyrosauflauf fertig gewürztes Gyros in eine Auflaufform legen.
  • Griechische Kritharaki-Nudeln (Reisnudeln) ungekocht darüber streuen.
  • Champignons gut abspülen, abtropfen, in Scheiben schneiden und auf den Nudeln verteilen.
  • Tomatenpüree darüber gießen.
  • Mit Pfeffer, Salz und Oregano würzen. Sahne und Milch in einen Topf geben.
  • Sahne-Schmelzkäse zufügen.
  • Weißwein angießen und alles unter Rühren einmal kurz aufkochen.
  • Die Sauce über das Tomatenpüree gießen. Mit geriebenem Gouda bestreuen.
  • Im vorgeheizten Ofen bei 175° auf der mittleren Schiene ca. 1 Stunde überbacken.


Hackbraten im Römertopf

FLEISCHGERICHTE
Hackbraten im Römertopf
Zutaten:
1,5 kg | Hackfleisch
1 | gewürfelte Zwiebel
 | gepresste Knoblauchzehen je nach Geschmack
1-2 | Eier
1 | eingeweichtes Brötchen
1-2 TL | Senf
200 gr | Schafskäsewürfel (oder Fetakäse)
 | evtl. 1 gewürfelte Paprikaschote
10-15 | entsteinte Oliven (vorzugsweise mit Knoblauch gefüllt)
 | ein paar zerdrückte Wacholderbeeren
 | ein paar Tomaten und Zucchinis
 | Salz, Pfeffer, Oregano, gerebeltes Basilikum, etwas Thymian
Zubereitung:
  • Vermengen Sie alles gut und formen Sie daraus einen Laib.
  • Setzen Sie diesen in den Römertopf, richten Sie rundherum Tomatenachtel und Zucchinischeiben (so viel wie in den Römertopf hineingehen) an.
  • Geben Sie darüber ca. 1/2 l Tomatensoße, die Sie entweder selbst zubereiten oder fertig kaufen.
  • Geben Sie das Ganze bei 180-200°C für ca. 1,5 bis 2 Stunden in den Backofen.


Hackfleischbällchen in Joghurtsauce

FLEISCHGERICHTE
Hackfleischbällchen in Joghurtsauce
Zutaten:
1 | altbackenes Brötchen
1 | Zwiebel
1 EL | feingehackte Petersilie
1 TL | feingehackte Minze
500 gr. | Rinderhackfleisch
1 | Ei
150 gr. | Joghurt
1 l | Wasser
3 EL | Mehl
 | Öl, Salz, Pfeffer
Zubereitung:
  • Brötchen in Wasser einweichen.
  • Zwiebel in feine Würfel schneiden und im heissen Öl glasig dünsten.
  • Ausgedrücktes Brötchen, Zwiebel, Kräuter, Fleisch, Ei, Salz und Pfeffer zu einem Fleischteig verarbeiten.
  • Aus dem Teig walnussgrosse Bällchen formen, diese auf ein gefettetes Backblech setzen.
  • Im vorgeheizten Backofen bei 180 GradC 20 Minuten backen.
  • Joghurt mit dem Wasser in einem Topf erhitzen.
  • Das in kaltem Wasser angerührte Mehl unterrühren.
  • Die Fleischbällchen in die Joghurtsauce legen und bei milder Hitze etwa 10 Minuten köcheln lassen.
  • Dazu: Griechischer Salat und Reis.


Jungziege vom Backofen

Jungziege vom BackofenFLEISCHGERICHTE
Jungziege vom Backofen
Zutaten:
1 | Jungziege zwischen 4 und 7 kg oder Teile davon
1 St | Sellerie
1 | Zitrone
½ | Tasse Olivenöl
 | Fleischbrühe, größe Kartoffeln; Zwiebel, Knoblauch, Karotten, Senf, Salz, Pfeffer, Kreuzkümmel, Oregano, Thymian
Zubereitung:
  • Das Fleisch ein paar Stunden vor dem Braten würzen (ohne Salz) und an verschiedenen Stellen mit ganzen Knoblauchzehen spicken und wieder in den Kühlschrank stellen.
  • Den Backofen auf 200 Grad vorheizen. Das Fleisch jetzt salzen, in einem großen Bräter Olivenöl erhitzen, das Fleisch und die grob geschnittenen Zwiebel heineingeben und dann in den Backofen schieben.
  • Nach ca. einer ½ Std. die Karotten, den Sellerie und etwas Wasser oder Brühe zugeben.
  • Das Fleisch mit Alu-Folie abdecken, die Temperatur auf 120 - 150 Grad zurücknehmen und den Bräter wieder in den Backofen geben.
  • Während der weiteren Garzeit das Fleisch immer mal wieder mit dem Bratensaft begießen und mit etwas Senf einpinseln.
  • Am Ende der Garzeit die Alu-Folie vom Fleisch nehmen und mit Oberhitze noch etwas bräunen.
  • Das Fleisch von den Knochen lösen und im Bräter am Tisch servieren. Kartoffeln schälen und der Länge nach vierteln.
  • Kartoffeln in einen Bräter geben, den Saft einer halben bis ganzen Zitrone darüber träufeln, Salz, Pfeffer und Thymian darüberstreuen und die halbe Tasse Olivenöl dazu geben.
  • Alles mit der Hand gut durchmischen.
  • Mit Brühe soweit aufgießen, dass die Kartoffeln fast bedeckt sind.
  • Die Reine in den Ofen geben und bei ca. 200 Grad so lange braten, bis die Kartoffeln weich und oben leicht angebräunt sind. Dauert je nach Temperatur eine ¾ bis 1 Stunde.


Kokoretsi

FLEISCHGERICHTE
Kokoretsi
(Lamminnereien vom Grill)
Zutaten:
500 g | Leber
500 g | Lunge
500 g | Milz
1 kg | Darm (vom Lamm)
 | Salz Pfeffer Oregano
Zubereitung:
  • Leber, Lunge und Milz gut säubern; dann im Wasser gründlich durchwaschen.
  • Die gereinigten Inneren nun in Stücke schneiden und ordentlich mit Salz, Pfeffer und Oregano würzen.
  • Dann die Innereien-Stücke in den Darm einwickeln und gleichmäßg verteilt auf einen Spieß stecken.
  • Die Spieße noch einmal mit Salz und Pfeffer bestreuen.
  • Am besten schmeckt es vom Holzkohlengrill.


Lammkeule mit Kartoffeln

FLEISCHGERICHTE
Lammkeule mit Kartoffeln
Zutaten:
 | Lammkeule oder Schulter (Menge nach Bedarf)
 | Kartoffel
 | Frühlingszwiebeln
1 St. | Butter
1 | Zitrone
1 TL | Pfefferkörner
 | Fleischbrühe, Salz, Knoblauch, Olivenöl, Thymian, Backpapier, Alufolie
Zubereitung:
  • Die Lammkeule mit Salz, Pfeffer und Thymian einreiben.
  • Dann ganz wichtig zuerst in Backpapier und dann noch mal in Alufolie einwickeln. Vor dem Einwickeln noch 1 - 2 gehackte Knoblauchzehen um die Keule verteilen und ein St. Butter aufs Fleisch legen.
  • Das Paket in eine Reine legen und in das auf 220 Grad vorgeheizte Bratrohr geben.
  • Eine halbe Stunde bei dieser Temperatur belassen und dann auf 150 Grad zurückschalten.
  • Die Keule bei 150 Grad ca. 3 Std. im Rohr lassen.
  • Kartoffeln schälen und längs in Spalten schneiden.
  • Die Kartoffeln und Frühlingszwiebeln in eine zweite große Reine geben eine Zitrone drüber ausdrücken und mit heißer Brühe übergießen, bis sie zu 2/3 bedeckt sind. Viel Olivenöl drübergeben und alles noch mal mit den Händen durchmischen; leicht pfeffern.
  • Nachdem die Lammkeule so 2 ½ Std. im Bratrohr war, die zweite Reine mit den Kartoffeln auf die obere Einschubleiste dazugeben und auf 200 Grad hochheizen.
  • Die Lammkeule unten eingepackt im Bratrohr belassen. Die Kartoffeln brauchen ca. 1 Std. bis sie weich sind – testen -.
  • Damit sie leicht braun werden, ab und zu mal Oberhitze zuschalten. Wenn die Kartoffeln fertig sind, die Lammkeule auspacken.
  • Falls noch zu viel Brühe in den Kartoffeln ist, diese abschöpfen. Lammkeule mit dem Bratensaft aus dem Paket zu den Kartoffeln geben und das ganze noch ein paar Minuten mit Oberhitze bräunen.


Lamm mit Kretanische Kartoffeln

FLEISCHGERICHTE
Lamm mit Kretanische Kartoffeln
Zutaten: für 3 Portionen
600 gr. | Kartoffeln
1 EL | Olivenöl
400 gr. | Sour Cream
4 EL | Sahne
400 gr. | Lammsteak
1 EL | Olivenöl
 | Rosmarin, Pfeffer, Salz , Knoblauch
Zubereitung:
  • Rohen Kartoffeln in ganz dünne Scheiben gehobelt werden.
  • Eine Auflaufform mit Knoblauch ausreiben und mit 1 EL Olivenöl auspinseln. Sour Cream (Fertigprodukt) und Sahne miteinander verrühren.
  • Mit Pfeffer und Salz würzen. Eine Schicht Kartoffeln in die Auflaufform füllen, pfeffern und salzen und mit der Hälfte der Creme bedecken.
  • Die restlichen Kartoffeln aufschichten, wieder würzen und mit der restlichen Creme bedecken. Im vorgeheizten Ofen bei 200° ca. 50-60 Min. auf der mittleren Schiene backen, bis der Rand der Kretanischen Kartoffeln hellbraun wird. Inzwischen Lammsteaks in einer Marinade aus Olivenöl, Pfeffer, Salz, Knoblauch und geriebenem Rosmarin einlegen.
  • Kurz vor Ende der Backzeit der Kretanischen Kartoffeln die Lammsteaks in einer Pfanne von beiden Seiten kross anbraten.
  • Temperatur auf mittlere Hitze zurückschalten und die Lammsteaks in ca. 5-6 Min. fertig braten.


Lammragout

FLEISCHGERICHTE
Lammragout
Zutaten: für 3 Portionen
400 gr. | Lammkeule
3 EL | Olivenöl
100 gr. | Wurzeln
1 | Paprika, rot
1 | Paprika, gelb
60 gr. | Staudensellerie
1 | Zwiebel
20 gr. | Mehl
1/8 Liter | Rotwein
1/4 Liter | Brühe
1 Dose | Tomaten
1 EL | Thymian
5 gr. | Zucker
200 gr. | Nudeln
 | Knoblauch, Pfeffer, Salz, Chilipulver, Zimt
Zubereitung:
  • Lammfleisch von der Keule (am besten Vorderkeule) lösen und in kleine Würfel schneiden. In einem Schmortopf Olivenöl erhitzen und das Lammfleisch darin anbraten.
  • Wurzeln schälen und in feine Würfel schneiden. Rote und gelbe Paprika halbieren, von Kernen und weißen Häuten befreien und feinwürfeln.
  • Staudensellerie längs halbieren und in feine Scheiben schneiden.
  • Zwiebeln und Knoblauch in feine Würfel schneiden. Das Gemüse zum Fleisch geben und kurz mitbraten.
  • Mehl darüber stäuben und mit Rotwein ablöschen. Hälfte der Brühe angießen. Tomaten gut abtropfen lassen, grob hacken und ohne Flüssigkeit zum Lammragout geben.
  • Mit frisch gemahlenem Pfeffer, Salz, Thymian und Zucker würzen.
  • Auf niedriger Temperatur zugedeckt mindestens 1 Stunde köcheln lassen, bis die Sauce eindickt. Zwischendurch immer etwas Brühe nachfüllen.
  • Kurz vor dem Servieren mit etwas Chilipulver und einem Hauch Zimt würzen. Dazu Nudeln servieren.


Lammpieß

FLEISCHGERICHTE
Lammpieß
Zutaten:
1 | Lammschulter (entbeint, walnussgroß gewürfelt)
5 | Lammsmilken (walnussgroß gewürfelt)
4 | Lammsnieren (walnussgroß gewürfelt)
8 | Lorbeerblätter (zerschnitten)
 | Tomaten (walnussgroß gewürfelt)
 | Peperoni (walnussgroß gewürfelt)
 | Salz, Oregano, Zitronenviertel
Marinade:
1/4 Tasse | Olivenöl
1/4 Tasse | Wein
1/4 TL | Thymian
1/4 TL | Oregano
1/4 TL | Rosmarin
1 | Lorbeerblatt (zerkleinert)
2 | Knoblauchzehen (zerdrückt)
 | Zitronensaft, Schwarzer Pfeffer
Zubereitung:
  • Lammfleisch (und Innereien falls erwuenscht) in einer Porzellanschuessel tun.
  • Die Marinadezutaten verruehren, darueber giessen, mindestens 3 Stunden (besser: ueber Nacht) im Kuehlschrank marinieren lassen.
  • Aufspiessen, alternierend mit Lorbeerblaettern, sowie Tomaten und Peperoni, falls erwuenscht.
  • Grillen, dabei mit der Marinade bestreichen und oefters drehen.
  • Dann mit Salz und Pfeffer wuerzen, mit Oregano bestreuen und mit Zitronenvierteln heiss servieren.


Lammsteak mit Tomaten und Bohnen

FLEISCHGERICHTE
Lammsteak mit Tomaten und Bohnen
Zutaten: für 3 Portionen
500 gr. | Lammsteak
20 gr. | Fett
400 gr. | Bohnen
3 EL | Öl
400 gr. | Tomaten
5 gr. | Zucker
 | Pfeffer, Salz, Kreuzkümmel (Cumin), Cayennepfeffer
Zubereitung:
  • Bohnen waschen und putzen. In wenig Salzwasser ca. 15 Min. zugedeckt dünsten. Evtl. noch vorhandenes Wasser abgießen und das Öl zu den Bohnen in den Topf geben.
  • Mit ca. 2 TL Kreuzkümmel, Pfeffer, Salz, Zucker und Cayennepfeffer würzen.
  • Die Tomaten überbühen, abpellen und in Würfel geschnitten zu den Bohnen geben. Alles noch einmal kurz dünsten. In der Zwischenzeit in einer Pfanne das Fett auslassen.
  • Die Steaks waschen, trocknen und kurz bei hoher Hitze anbraten, wenden und auf mittlere Hitze zurückschalten. 6-8 Min. weiterbraten. Erst zum Schluß würzen, damit das Fleisch nicht zäh wird.


Moussaka

FLEISCHGERICHTE
Moussaka
Zutaten:
300 gr. | Kartoffeln
200 gr. | Auberginen
200 gr. | Zucchini
7 EL | Olivenöl
500 gr. | Tomaten
150 gr. | Zwiebeln
300 gr. | Hackfleisch
4 | Eier
1/8 Liter | Milch
 | Pfeffer, Salz, Rosmarin, Knoblauch
Zubereitung:
  • Kartoffeln schälen und in messerrückendicke Scheiben schneiden.
  • Eine Auflaufform mit 1 EL Öl auspinseln und die Kartoffelscheiben darauf verteilen, mit Pfeffer, Salz und Rosmarin würzen. 25 Min. bei 200 ° (vorgeheizt) backen.
  • Währenddessen Auberginen und Zucchini waschen und vom Stielansatz befreien. In Scheiben schneiden, salzen und 20 Min. ziehen lassen.
  • Dann mit einem Papiertuch trocken tupfen. Tomaten überbrühen, enthäuten und in Scheiben schneiden.
  • Zwiebeln und Knoblauch würfeln, in 1 EL Öl glasig dünsten, Hack zugeben und durchbraten.
  • Mit Pfeffer, Salz und Rosmarin kräftig würzen. Abgekühlt über die Kartoffeln geben.
  • Auberginen und Zucchini in dem restlichen Öl 3-5 Min. backen. Tomaten, Auberginen und Zucchini auf das Hack legen.
  • Würzen und die mit Milch verquirlten Eier darübergießen. Etwa 25 Min. im Ofen weiterbacken.


Rindfleisch griechischer Art

FLEISCHGERICHTE
Rindfleisch griechischer Art
Zutaten:
1 kg | Rindfleisch zum Dünsten
 | Butter oder Margarine zum Braten
2 | Zwiebeln
1/2 kg | frische Fisolen
4 | Paradeiser
 | Salz, Pfeffer, Knoblauch , Lorbeerblatt, Oregano, Pfefferkörner, etwas Weißwein, etwas Rindsuppe
Zubereitung:
  • Das Rindfleisch rundum von Sehnen, Fett und Flachsen befreien; das Fleisch von allen Seiten her salzen und pfeffern.
  • Fisolen putzen und einmal durchschneiden.
  • Zwiebeln in Achtel schneiden und auseinanderlegen.
  • Paradeiser blanchieren, enthäuten, entkernen in große Würfel schneiden.
  • Das Fleisch in einer Bratpfanne in Butter oder Margarine rundum braun anbraten.
  • In eine Kasserolle legen, mit etwas Wein und etwas Rindsuppe angießen und im verschlossenen Geschirr fast Weichdämpfen im Backrohr oder auf dem Herd).
  • Zwiebelstücke im Bratrückstand der Pfanne anrösten, Fisolen beifügen und mit Rindsuppe aufgießen; kurz durchdünsten lassen, vom Feuer nehmen, die Paradeiser und die Gewürze beifügen.
  • Wenn das Rindfleisch fast weich ist, fügt man die Gemüsemischung bei und lässt unter Zugießen von etwas Wein und Suppe alles Weichdünsten.
  • Das Fleisch herausnehmen und aufschneiden.
  • Das Gemüse samt Saft in einer Schüssel anrichten, das tranchierte Fleisch drauflegen und heiß auftragen.


Schmetterlingssteak griechischer Art

FLEISCHGERICHTE
Schmetterlingssteak griechischer Art
Zutaten:
500 g | Schmetterlingssteak
60 g | Schafskäse
20 g | Lauchzwiebeln
1/2 | Paprika, rot
1 EL | Olivenöl
 | Pfeffer, Salz, Rosmarin
Zubereitung:
  • Die Schmetterlingssteaks flach auf einen Teller legen.
  • Schafskäse in Scheiben schneiden. Die Schmetterlingssteaks damit auf einer Hälfte belegen. Lauchzwiebeln in feine Ringe schneiden und auf dem Schafskäse verteilen.
  • Paprika halbieren, von weißen Häuten und Kernen befreien.
  • Kurz waschen, trocknen und in Würfel schneiden.
  • Ebenfalls auf dem Schafskäse verteilen.
  • Die unbelegte Hälfte der Schmetterlingssteaks darüber klappen und mit Zahnstochern zusammenstecken.
  • In einer Pfanne Olivenöl erhitzen und die griechischen Schmetterlingssteaks zunächst von beiden Seiten kross anbraten.
  • Auf mittlere Hitze zurückschalten und die griechischen Schmetterlingssteaks auf jeder Seite 5 Min. fertigbraten.
  • Erst zum Schluß mit Pfeffer, Salz und Rosmarin würzen, damit das Fleisch nicht zäh wird.


Schweinefleisch in Weißwein

FLEISCHGERICHTE
Schweinefleisch in Weißwein
Zutaten: für 3 Portionen
500 gr. | Schweinenacken
3 EL | Olivenöl
1/8 Liter | Weißwein
1 | Lorbeerblatt
1/2 EL | Thymian
1/2 EL | Oregano
1/2 EL | Rosmarin
 | Rosmarin, Knoblauch, Pfeffer, Salz
Zubereitung:
  • Das Fleisch in grobe Würfel schneiden. In einem Schmortopf Olivenöl erhitzen und das Fleisch gut anbraten.
  • Mit halbtrockenem Weißwein ablöschen. Lorbeerblatt und 1 Rosmarinzweig zufügen.
  • Zwei Zehen Knoblauch vierteln und zum Fleisch geben.
  • Mit frisch gemahlenem Pfeffer und Salz würzen. Deckel auflegen und auf mittlere Temperatur stellen.
  • Das Fleisch ca. 45 Minuten köcheln lassen. Evtl. noch wenig Weißwein zugießen.
  • Kurz vor dem Servieren Lorbeeblatt und Rosmarinzweig entfernen.
  • Frische Kräuter wie Thymian, Oregano und Rosmarinnadeln fein hacken und über das Schweinefleisch in Weißwein streuen.
  • Das Fleisch wird im Sud serviert.
  • Dazu passen frisches Weißbrot oder Fladenbrot und Zitronenkartoffeln.


Souvlaki

FLEISCHGERICHTE
Souvlaki
(Fleischspieß)
Zutaten: für 3 Portionen
400 gr. | Nackensteak
1/2 | Zitrone
2 EL | Olivenöl
1 EL | Weißweinessig
1 | Kümmel, gemahlen
1 | Oregano
1 | Paprika, grün
1 | Gemüsezwiebel
 | Knoblauch, Cayennepfeffer, Salz, Paprikapulver
Zubereitung:
  • Am besten mariniert man die Fleischspieße (Souvlaki) über Nacht. Nackensteak in ca. 3 cm große Würfel schneiden.
  • Aus dem Saft einer halben Zitrone, Olivenöl, Weißweinessig, frisch gepreßtem Knoblauch, Cayennepfeffer, Salz, gemahlenem Kümmel, Oregano und Paprikapulver eine würzige Marinade bereiten.
  • Paprika halbieren, von weißen Häuten und Kernen befreien und in mundgerechte Stücke schneiden. Gemüsezwiebel schälen und ebenfalls in mundgerechte Stücke schneiden.
  • Schaschlikspieße einölen und im Wechsel Fleisch, Paprika und Zwiebel aufspießen.
  • In eine flache Auflaufform legen und mit der Marinade begießen.
  • Mit Alufolie abdecken und über Nacht im Kühlschrank ziehen lassen.
  • Souvlaki abtropfen lassen, Marinade aufbewahren. Ofen auf 250° vorheizen.
  • Grill zuschalten, Stufe 3. Souvlaki auf der obersten Schiene ca. 5-8 Min. grillen.
  • Dabei hin und wieder mit der Marinade einölen. Wenden und weitere 5 Min. grillen.


Souvlaki Pfanne

FLEISCHGERICHTE
Souvlaki Pfanne
Zutaten:
125 gr. | Reis
1 EL | Öl
1/4 Liter | Hühnerbrühe
400 gr. | Schweineschnitzel
2 EL | Olivenöl
2 EL | Zitronensaft
300 gr. | Aubergine
1 | Paprika, rot
1 | Gemüsezwiebel
1 EL | Olivenöl
3 EL | Weißwein
 | Knoblauch, Oregano, Cayennepfeffer, Salz, Kümmel (gemahlen), Paprikapulver
Zubereitung:
  • Reis in Öl glasig dünsten. Hühnerbrühe zufügen, einen Deckel auflegen und auf kleinster Stufe ca. 15 Minuten quellen lassen, bis der Reis gar ist.
  • Möglichst dünne Schweineschnitzel in Streifen schneiden.
  • Aus Olivenöl, frisch gepreßtem Zitronensaft, durchgepreßtem Knoblauch und ca. 1/2 TL getrocknetem Oregano eine Marinade anrühren.
  • Das Fleisch darin ca. 15 Minuten marinieren.
  • Dann in einer großen Pfanne das Fleisch mit der Marinade braten. Aubergine und Paprika in ca. 2 cm große Würfel schneiden, Zwiebel in feine Würfel schneiden.
  • Fleisch an den Rand der Pfanne schieben und 1 EL Olivenöl in der Pfanne erhitzen.
  • Das Gemüse darin andünsten. Mit dem Fleisch vermischen, Weißwein zufügen und so lange köcheln lassen, bis die Flüssigkeit verdampft ist. Reis unter die Souvlaki Pfanne mischen und mit Oregano, Cayennepfeffer, Salz, gemahlenem Kümmel und Paprikapulver nachwürzen.


Stifado

FLEISCHGERICHTE
Stifado
Zutaten: für 3 Portionen
500 gr. | Rinderschmorbraten
20 gr. | Butter
1/8 Liter | Rotwein
1 Dose | Tomatenwürfel
2 EL | Tomatenmark
1/8 Liter | Wasser, heiß
1 EL | Olivenöl
2 | Zwiebeln
1/2 TL | Zimt
2 EL | Petersilie
 | Knoblauch, Oregano, Pfeffer, Salz
Zubereitung:
  • Stifado ist ein griechischer Eintopf, der mit Rindfleisch, Kalb oder Lammfleisch zubereitet werden kann.
  • Diese Variante ist mit Rinderschmorbraten verwendet. Das Fleisch in 5 cm große Würfel schneiden.
  • In einem Schmortopf Butter zerlassen und das Fleisch von allen Seiten braun anbraten.
  • Zunächst tritt Fleischsaft aus.
  • Sobald der Saft verkocht, wird das Fleisch braun.
  • Die Hälfte vom Rotwein angießen.
  • Gehackte Tomaten mit Saft und Tomatenmark zufügen. Kochendes Wasser zugießen.
  • Deckel auflegen und auf mittlerer Temperatur 10 Minuten schmoren. In einer beschichteten Pfanne Olivenöl erhitzen. Zwiebeln würfeln, Knoblauch zerdrücken und beides im Olivenöl glasig dünsten.
  • Dann zum Fleisch geben. Mit Zimt, Oregano, frisch gemahlenem Pfeffer und Salz würzen.
  • Stifado zugedeckt bei schwacher Hitze ca. 1 1/2 Stunden schmoren lassen, bis das Fleisch sehr zart ist.
  • Kurz vor Ende der Garzeit den restlichen Rotwein zufügen.
  • Mit gehackter Petersilie garnieren.


Soutsoukakia

FLEISCHGERICHTE
Soutsoukakia
Zutaten:
1 kg | Hackfleisch
2 | feingehackte Knoblauchzehen
1 TL | Kümmel
1/4 Tasse | trockener Weisswein
1 Tasse | eingeweichtes Brot
1 | Ei
1/4 Tasse | Öl
 | Mehl, Pfeffer, Salz
Zutaten für die Sauce:
1 1/2 Tassen | zerkleinerte, geschälte Tomaten
3 Tassen | Wasser
1 TL | Butter
 | Pfeffer, Salz, Kreuzkümmel, Zimt
Zubereitung:
  • Hackfleisch und Zutaten in eine Schüssel geben und gut durchkneten.
  • Aus dem Teig längliche Würstchen formen und in Mehl wenden.
  • Das Öl erhitzen und die Würstchen anbraten.
  • Die Zutaten für die Sauce auf kleiner Flamme kochen.
  • Bevor die Sauce eindickt, die gebratenen Würstchen hineingeben und auf kleiner Flamme 10 Minuten weiter kochen.